Contents

Guide to This Manual
Introduction to the Manuals................... 6
Searching for Information.................... 6
Printing Only the Pages You Need............. 7
About This Manual............................ 7
Marks and Symbols............................ 7
Notes on Screenshots and Illustrations....... 8
Operating System References................ 8
Trademarks.................................. 8
Copyright.................................. 9

Important Instructions
Safety Instructions......................... 11
Safety Instructions for Ink.................. 11
Printer Advisories and Warnings........... 11
Advisories and Warnings for Setting Up the
Printer...................................... 12
Advisories and Warnings for Using the Printer. 12
Advisories and Warnings for Using the
Printer with a Wireless Connection........ 13
Advisories and Warnings for Transporting or
Storing the Printer......................... 13
Notes on the Administrator Password....... 13
Default Value of the Administrator Password. 13
Changing the Administrator Password...... 14
Operations that Require You to Enter the
Administrator Password.................... 14
Initializing the Administrator Password.... 14
Protecting Your Personal Information...... 14

Part Names and Functions
Part Names and Functions .................. 16

Guide to the Control Panel
Buttons and Functions ..................... 19
Checking Lights and Printer Status......... 20

Loading Paper
Paper Handling Precautions................ 24
List of Paper Type.......................... 24
Loading Paper in the Rear Paper Feeder.... 25
Loading Envelopes in the Rear Paper Feeder. 26
Loading Various Paper..................... 28

Loading Pre-punched Paper.................. 28
Loading Long Papers....................... 28

Printing
Printing Documents.......................... 30
Printing from a Computer - Windows......... 30
Printing from a Computer - Mac OS......... 47
Printing Documents from Smart Devices (iOS). 52
Printing Documents from Smart Devices
(Andorid).................................. 53
Printing on Envelopes....................... 53
Printing on Envelopes from a Computer
(Windows)................................ 53
Printing on Envelopes from a Computer
(Mac OS).................................. 54
Printing Web Pages.......................... 54
Printing Web Pages from a Computer....... 54
Printing Web Pages from Smart Devices.... 54
Printing Using a Cloud Service............. 55

Maintaining the Printer
Checking the Ink Levels..................... 57
Improving Print Quality..................... 57
Checking and Cleaning the Print Head....... 57
Running Power Cleaning.................... 59
Preventing nozzle clogging.................. 60
Aligning the Print Head..................... 60
Cleaning the Paper Path.................... 61
Cleaning the Printer....................... 62
Cleaning Spilled ink........................ 62
Checking the Total Number of Pages Fed
Through the Printer....................... 62
Saving Power................................ 63
Saving Power - Windows..................... 63
Saving Power - Mac OS...................... 63
Installing or Uninstalling Applications Separately. 64
Installing the Applications Separately..... 64
Adding the Printer (for Mac OS Only)...... 67
Uninstalling Applications.................. 67
Updating Applications and Firmware........ 68
Transporting and Storing the Printer....... 69

Solving Problems
The Printer Does Not Work as Expected..... 73
<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>The Printer Does Not Turn On or Off</td>
<td>73</td>
</tr>
<tr>
<td>Power Turns Off Automatically</td>
<td>73</td>
</tr>
<tr>
<td>Paper Does Not Feed Properly</td>
<td>74</td>
</tr>
<tr>
<td>Cannot Print</td>
<td>76</td>
</tr>
<tr>
<td>Cannot Operate the Printer as Expected</td>
<td>92</td>
</tr>
<tr>
<td>Checking Lights and Printer Status</td>
<td>94</td>
</tr>
<tr>
<td>Paper Gets Jammed</td>
<td>96</td>
</tr>
<tr>
<td>Removing Jammed Paper</td>
<td>96</td>
</tr>
<tr>
<td>Preventing Paper Jams</td>
<td>99</td>
</tr>
<tr>
<td>It is Time to Refill the Ink</td>
<td>99</td>
</tr>
<tr>
<td>Ink Bottle Handling Precautions</td>
<td>100</td>
</tr>
<tr>
<td>Print Quality is Poor</td>
<td>104</td>
</tr>
<tr>
<td>Color Missing, Banding, or Unexpected Colors in Printout</td>
<td>104</td>
</tr>
<tr>
<td>Print Quality is Poor with Black Ink</td>
<td>104</td>
</tr>
<tr>
<td>Colored Banding Appears at Intervals of Approximately 2.5 cm</td>
<td>105</td>
</tr>
<tr>
<td>Blurry Prints, Vertical Banding, or Misalignment</td>
<td>106</td>
</tr>
<tr>
<td>Printout Comes Out as a Blank Sheet</td>
<td>106</td>
</tr>
<tr>
<td>Paper Is Smearred or Scuffed</td>
<td>107</td>
</tr>
<tr>
<td>Printed Photos are Sticky</td>
<td>108</td>
</tr>
<tr>
<td>Images or Photos Are Printed in Unexpected Colors</td>
<td>108</td>
</tr>
<tr>
<td>Cannot Print Without Margins</td>
<td>109</td>
</tr>
<tr>
<td>Edges of the Image are Cropped During Borderless Printing</td>
<td>109</td>
</tr>
<tr>
<td>The Position, Size, or Margins of the Printout Are Incorrect</td>
<td>110</td>
</tr>
<tr>
<td>Printed Characters Are Incorrect or Garbled</td>
<td>110</td>
</tr>
<tr>
<td>The Printed Image Is Inverted</td>
<td>111</td>
</tr>
<tr>
<td>Mosaic-Like Patterns in the Prints</td>
<td>111</td>
</tr>
<tr>
<td>Cannot Solve Problem</td>
<td>112</td>
</tr>
<tr>
<td>Cannot Solve Printing Problems</td>
<td>112</td>
</tr>
</tbody>
</table>

**Adding or Replacing the Computer or Devices**

- Connecting to a Printer that has been Connected to the Network       | 115  |
  - Using a Network Printer from a Second Computer                      | 115  |
  - Using a Network Printer from a Smart Device                        | 116  |
- Re-setting the Network Connection                                    | 116  |
  - When Replacing the Wireless Router                                  | 116  |
  - When Changing the Computer                                          | 117  |
- Changing the Connection Method to the Computer                        | 117  |
  - Making Wi-Fi Settings from the Control Panel                        | 118  |
- Connecting a Smart Device and Printer Directly (Wi-Fi Direct)         | 120  |
  - About Wi-Fi Direct                                                   | 121  |
  - Connecting to Devices Using Wi-Fi Direct                            | 121  |
- Checking the Network Connection Status                                | 122  |
  - Checking the Network Status Using Network Light                     | 122  |
  - Printing a Network Connection Report                                | 123  |
  - Printing a Network Status Sheet                                     | 128  |
  - Checking the Network of the Computer (Windows only)                 | 128  |

**Product Information**

- Paper Information                                                     | 131  |
  - Available Paper and Capacities                                      | 131  |
  - Unavailable Paper Types                                              | 133  |
- Consumable Products Information                                       | 134  |
  - Ink Bottle Codes                                                     | 134  |
- Software Information                                                   | 134  |
  - Software for Printing                                                | 135  |
  - Software for Package Creation                                       | 138  |
  - Software for Making Settings                                        | 139  |
  - Software for Updating                                                | 141  |
- Product Specifications                                                 | 141  |
  - Printer Specifications                                               | 141  |
  - Interface Specifications                                             | 142  |
  - Network Specifications                                               | 143  |
  - Dimensions                                                          | 144  |
  - Electrical Specifications                                            | 144  |
  - Environmental Specifications                                         | 145  |
- System Requirements                                                    | 145  |
- Regulatory Information                                                 | 146  |
  - Standards and Approvals                                              | 146  |
  - Restrictions on Copying                                              | 147  |

**Where to Get Help**

- Technical Support Web Site                                            | 149  |
- Contacting Epson Support                                              | 149  |
  - Before Contacting Epson                                             | 149  |
  - Help for Users in Europe                                            | 149  |
  - Help for Users in Australia                                         | 149  |
  - Help for Users in New Zealand                                       | 150  |
  - Help for Users in Singapore                                         | 151  |
  - Help for Users in Thailand                                          | 151  |
  - Help for Users in Vietnam                                           | 151  |
  - Help for Users in Indonesia                                         | 152  |
  - Help for Users in Malaysia                                          | 152  |
  - Help for Users in India                                             | 152  |
Guide to This Manual

Introduction to the Manuals ........................................... 6
Searching for Information ............................................. 6
Printing Only the Pages You Need ..................................... 7
About This Manual .................................................. 7
Trademarks ....................................................... 8
Copyright ......................................................... 9
Introduction to the Manuals

The following manuals are supplied with your Epson printer. As well as the manuals, see the help included in the various Epson software applications.

- Important Safety Instructions (paper manual)
  Provides you with instructions to ensure the safe use of this printer.

- Start Here (paper manual)
  Provides you with information on setting up the printer and installing the software.

- User’s Guide (digital manual)
  This manual. This manual is available as PDF and Web manuals. Provides overall information and instructions on using the printer, on network settings when using the printer on a network, and on solving problems.

You can obtain the latest versions of the above manuals with the following methods.

- Paper manual
  Visit the Epson Europe support website at http://www.epson.eu/support, or the Epson worldwide support website at http://support.epson.net/.

- Digital manual
  To view the Web manual, visit the following website, enter the product name, and then go to Support.
  http://epson.sn

Searching for Information

The PDF manual allows you to search for information you are looking for by keyword, or jump directly to specific sections using the bookmarks. This section explains how to use a PDF manual that has been opened in Adobe Acrobat Reader DC on your computer.

**Searching by keyword**

Click Edit > Advanced Search. Enter the keyword (text) for information you want to find in the search window, and then click Search. Hits are displayed as a list. Click one of the displayed hits to jump to that page.

**Jumping directly from bookmarks**

Click a title to jump to that page. Click + or > to view the lower level titles in that section. To return to the previous page, perform the following operation on your keyboard.

- Windows: Hold down Alt. and then press ←.
Mac OS: Hold down the command key, and then press ←.

Printing Only the Pages You Need

You can extract and print only the pages you need. Click Print in the File menu, and then specify the pages you want to print in Pages in Pages to Print.

- To specify a series of pages, enter a hyphen between the start page and the end page.
  Example: 20-25

- To specify pages that are not in series, divide the pages with commas.
  Example: 5, 10, 15

About This Manual

This section explains the meaning of marks and symbols, notes on descriptions, and operating system reference information used in this manual.

Marks and Symbols

⚠️ Caution:
Instructions that must be followed carefully to avoid bodily injury.

⚠️ Important:
Instructions that must be observed to avoid damage to your equipment.

Note:
Provides complementary and reference information.
Related Information

Links to related sections.

Notes on Screenshots and Illustrations

- Screenshots of the printer driver are from Windows 10 or macOS High Sierra. The content displayed on the screens varies depending on the model and situation.
- Illustrations used in this manual are examples only. Although there may be slight differences depending on the model, the method of operation is the same.

Operating System References

Windows

- Microsoft® Windows® 10 operating system
- Microsoft® Windows® 8.1 operating system
- Microsoft® Windows® 8 operating system
- Microsoft® Windows® 7 operating system
- Microsoft® Windows Vista® operating system
- Microsoft® Windows® XP operating system
- Microsoft® Windows® XP Professional x64 Edition operating system
- Microsoft® Windows Server® 2019 operating system
- Microsoft® Windows Server® 2016 operating system
- Microsoft® Windows Server® 2012 R2 operating system
- Microsoft® Windows Server® 2012 operating system
- Microsoft® Windows Server® 2008 R2 operating system
- Microsoft® Windows Server® 2008 operating system
- Microsoft® Windows Server® 2003 R2 operating system
- Microsoft® Windows Server® 2003 operating system

Mac OS
In this manual, "Mac OS" is used to refer to Mac OS X v10.6.8 or later.

Trademarks

- QR Code is a registered trademark of DENSO WAVE INCORPORATED in Japan and other countries.
Microsoft®, Windows®, Windows Server®, and Windows Vista® are registered trademarks of Microsoft Corporation.

Apple, Mac, macOS, OS X, Bonjour, ColorSync, Safari, iPad, iPhone, iPod touch, and iTunes are trademarks of Apple Inc., registered in the U.S. and other countries.

Chrome, Google Play, and Android are trademarks of Google LLC.

Adobe, Acrobat, and Reader are either registered trademarks or trademarks of Adobe in the United States and/or other countries.

Firefox is a trademark of the Mozilla Foundation in the U.S. and other countries.

General Notice: Other product names used herein are for identification purposes only and may be trademarks of their respective owners. Epson disclaims any and all rights in those marks.

Copyright

No part of this publication may be reproduced, stored in a retrieval system, or transmitted in any form or by any means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of Seiko Epson Corporation. No patent liability is assumed with respect to the use of the information contained herein. Neither is any liability assumed for damages resulting from the use of the information herein. The information contained herein is designed only for use with this Epson product. Epson is not responsible for any use of this information as applied to other products.

Neither Seiko Epson Corporation nor its affiliates shall be liable to the purchaser of this product or third parties for damages, losses, costs, or expenses incurred by the purchaser or third parties as a result of accident, misuse, or abuse of this product or unauthorized modifications, repairs, or alterations to this product, or (excluding the U.S.) failure to strictly comply with Seiko Epson Corporation’s operating and maintenance instructions.

Seiko Epson Corporation and its affiliates shall not be liable for any damages or problems arising from the use of any options or any consumable products other than those designated as Original Epson Products or Epson Approved Products by Seiko Epson Corporation.

Seiko Epson Corporation shall not be held liable for any damage resulting from electromagnetic interference that occurs from the use of any interface cables other than those designated as Epson Approved Products by Seiko Epson Corporation.

© 2023 Seiko Epson Corporation

The contents of this manual and the specifications of this product are subject to change without notice.
Important Instructions

Safety Instructions ................................................. 11

Printer Advisories and Warnings .......................................11

Notes on the Administrator Password ...................................13

Protecting Your Personal Information ...................................14
Safety Instructions

Read and follow these instructions to ensure safe use of this printer. Make sure you keep this manual for future reference. Also, be sure to follow all warnings and instructions marked on the printer.

- Some of the symbols used on your printer are to ensure safety and proper use of the printer. Visit the following Web site to learn the meaning of the symbols.
  http://support.epson.net/symbols

- Use only the power cord supplied with the printer and do not use the cord with any other equipment. Use of other cords with this printer or the use of the supplied power cord with other equipment may result in fire or electric shock.

- Be sure your AC power cord meets the relevant local safety standard.

- Never disassemble, modify, or attempt to repair the power cord, plug, printer unit, or options by yourself, except as specifically explained in the printer’s manuals.

- Unplug the printer and refer servicing to qualified service personnel under the following conditions:
  - The power cord or plug is damaged; liquid has entered the printer; the printer has been dropped or the casing damaged; the printer does not operate normally or exhibits a distinct change in performance. Do not adjust controls that are not covered by the operating instructions.

- Place the printer near a wall outlet where the plug can be easily unplugged.

- Do not place or store the printer outdoors, near excessive dirt or dust, water, heat sources, or in locations subject to shocks, vibrations, high temperature or humidity.

- Take care not to spill liquid on the printer and not to handle the printer with wet hands.

- Keep the printer at least 22 cm away from cardiac pacemakers. Radio waves from this printer may adversely affect the operation of cardiac pacemakers.

Safety Instructions for Ink

- Be careful not to touch any ink when you handle the ink tanks, ink tank caps, and opened ink bottles or ink bottle caps.
  - If ink gets on your skin, wash the area thoroughly with soap and water.
  - If ink gets into your eyes, flush them immediately with water. If discomfort or vision problems continue after a thorough flushing, see a doctor immediately.
  - If ink gets into your mouth, see a doctor right away.

- Do not shake an ink bottle too vigorously or subject it to strong impacts as this can cause ink to leak.

- Keep ink bottles out of the reach of children. Do not allow children to drink from the ink bottles.

Printer Advisories and Warnings

Read and follow these instructions to avoid damaging the printer or your property. Make sure you keep this manual for future reference.
Advisories and Warnings for Setting Up the Printer

- Do not block or cover the vents and openings in the printer.
- Use only the type of power source indicated on the printer’s label.
- Avoid using outlets on the same circuit as photocopiers or air control systems that regularly switch on and off.
- Avoid electrical outlets controlled by wall switches or automatic timers.
- Keep the entire computer system away from potential sources of electromagnetic interference, such as loudspeakers or the base units of cordless telephones.
- The power-supply cords should be placed to avoid abrasions, cuts, fraying, crimping, and kinking. Do not place objects on top of the power-supply cords and do not allow the power-supply cords to be stepped on or run over. Be particularly careful to keep all the power-supply cords straight at the ends and the points where they enter and leave the transformer.
- If you use an extension cord with the printer, make sure that the total ampere rating of the devices plugged into the extension cord does not exceed the cord’s ampere rating. Also, make sure that the total ampere rating of all devices plugged into the wall outlet does not exceed the wall outlet’s ampere rating.
- If you plan to use the printer in Germany, the building installation must be protected by a 10 or 16 amp circuit breaker to provide adequate short-circuit protection and over-current protection for the printer.
- When connecting the printer to a computer or other device with a cable, ensure the correct orientation of the connectors. Each connector has only one correct orientation. Inserting a connector in the wrong orientation may damage both devices connected by the cable.
- Place the printer on a flat, stable surface that extends beyond the base of the printer in all directions. The printer will not operate properly if it is tilted at an angle.
- Allow space above the printer so that you can fully raise the printer cover.
- Leave enough space in front of the printer for the paper to be fully ejected.
- Avoid places subject to rapid changes in temperature and humidity. Also, keep the printer away from direct sunlight, strong light, or heat sources.

Advisories and Warnings for Using the Printer

- Do not insert objects through the slots in the printer.
- Do not put your hand inside the printer during printing.
- Do not touch the white flat cable and ink tubes inside the printer.
- Do not use aerosol products that contain flammable gases inside or around the printer. Doing so may cause fire.
- Do not move the print head by hand; otherwise, you may damage the printer.
- Prolonged use of the printer when the ink level is below the lower line could damage the printer. Fill the ink tank to the upper line while the printer is not operating. To display the correct ink level estimates, reset the ink level after filling the tank.
- Always turn the printer off using the button. Do not unplug the printer or turn off the power at the outlet until the light stops flashing.
- If you are not going to use the printer for a long period, be sure to unplug the power cord from the electrical outlet.
Advisories and Warnings for Using the Printer with a Wireless Connection

- Radio waves from this printer may negatively affect the operation of medical electronic equipment, causing them to malfunction. When using this printer inside medical facilities or near medical equipment, follow directions from the authorized personnel representing the medical facilities, and follow all posted warnings and directions on the medical equipment.

- Radio waves from this printer may negatively affect the operation of automatically controlled devices such as automatic doors or fire alarms, and could lead to accidents due to malfunction. When using this printer near automatically controlled devices, follow all posted warnings and directions on these devices.

Advisories and Warnings for Transporting or Storing the Printer

- When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down; otherwise ink may leak.

- Before transporting the printer, make sure that the print head is in the home (far right) position.

Notes on the Administrator Password

This printer allows you to set an administrator password to prevent unauthorized access or changes to the device settings and network settings stored in the product when connecting to a network.

Default Value of the Administrator Password

The default value of the administrator password is printed on the label on the product itself, such as the one shown. The position where the label is attached depends on the product, such as the side where the cover is opened, the back, or the bottom.

The following illustration is an example of the label attachment position on the side of the printer where the cover opens.

If both labels (1) and (2) are attached, the value next to PASSWORD written on the label in (1) is the default value. In this example, the default value is 03212791.

If only label (2) is attached, the serial number printed on the label in (2) is the default value. In this example, the default value is X3B8153559.
Changing the Administrator Password

For security reasons, we recommend changing the initial password.
It can be changed from Web Config and Epson Device Admin. When changing the password, set it with at least 8 single-byte alphanumerical characters and symbols.

Related Information
➤ “Running Web Config on a Web Browser” on page 139

Operations that Require You to Enter the Administrator Password

If you are prompted to enter the administrator password when performing the following operations, enter the administrator password set on the printer.
- When updating the firmware of the printer from a computer or smart device
- When logging on to the advanced settings of Web Config
- When setting using an application that can change the printer’s settings.

Initializing the Administrator Password

You can return the administrator password to the default settings by initializing the network settings.

Related Information
➤ “Buttons and Functions” on page 19

Protecting Your Personal Information

If you give the printer to someone else or dispose of it, restore the default network settings by using the printer’s buttons.

Related Information
➤ “Buttons and Functions” on page 19
Part Names and Functions
# Part Names and Functions

## Part Names and Functions

<table>
<thead>
<tr>
<th>Part</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Rear paper feeder</td>
<td>Loads paper.</td>
</tr>
<tr>
<td>2 Paper support</td>
<td>Supports loaded paper.</td>
</tr>
<tr>
<td>3 Edge guide</td>
<td>Feeds the paper straight into the printer. Slide to the edges of the paper.</td>
</tr>
<tr>
<td>4 Control panel</td>
<td>Allows you to operate the printer and indicates the printer’s status.</td>
</tr>
<tr>
<td>5 Output tray</td>
<td>Holds the ejected paper.</td>
</tr>
<tr>
<td>6 Stopper</td>
<td>Position the stopper to prevent print outs from falling from the output tray.</td>
</tr>
</tbody>
</table>

## Printer Cover

- **Part 1**: Printer cover
  - Open when removing jammed paper inside the printer.
  - Keep this cover closed while the printer is not in use to prevent foreign substances from entering the printer.

## Ink Tank Cap

- **Part 2**: Ink tank cap
  - Open to refill the ink tank.

## Ink Tank Cover

- **Part 3**: Ink tank cover

## Ink Tank Unit

- **Part 4**: Ink tank unit
  - Contains the ink tanks.
<table>
<thead>
<tr>
<th>Part</th>
<th>Names and Functions</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>5</td>
<td>Ink reservoir tank (Ink tank)</td>
<td>Supplies ink to the print head.</td>
</tr>
<tr>
<td>6</td>
<td>Front cover</td>
<td>Open when removing jammed paper inside the printer.</td>
</tr>
<tr>
<td>7</td>
<td>Printer cover support</td>
<td>Supports the printer cover when opening it.</td>
</tr>
<tr>
<td>8</td>
<td>Print head</td>
<td>Ink is ejected from the print head nozzles underneath.</td>
</tr>
</tbody>
</table>

**Diagram:**

1. **AC inlet**: Connects the power cord.
2. **USB port**: Connects a USB cable to connect with a computer.
Guide to the Control Panel

Buttons and Functions ............................................... 19
Checking Lights and Printer Status. ............................... 20
Buttons and Functions

1. Turns the printer on or off.
   Unplug the power cord after checking that the power light is off.

2. When a network error occurs, pressing this button cancels the error. Hold this button down for more than 5 seconds to perform Wi-Fi auto setup using the WPS push button.

3. Prints a network connection report allowing you to determine the causes of any problems you may have using the printer on a network. If you need more detailed network settings and connection status, hold this button down for at least 7 seconds to print a network status sheet.

4. Stops the current operation.
   Hold this button down for five seconds until the button flashes to run print head cleaning.

Functions using Button Combination

<table>
<thead>
<tr>
<th>Buttons Combination</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Wi-Fi + PIN Code Setup (WPS)</td>
<td>Hold down the Wi-Fi and buttons simultaneously to start PIN Code Setup (WPS).</td>
</tr>
<tr>
<td>Wi-Fi + Wi-Fi Direct (Simple AP) Setup</td>
<td>Hold down the Wi-Fi and buttons simultaneously to start Wi-Fi Direct (Simple AP) Setup.</td>
</tr>
<tr>
<td>Wi-Fi + Restore Default Network Settings</td>
<td>Turn the printer on while holding down the button to restore the default network settings. When the network settings are restored, the printer turns on and the network status lights flash alternately.</td>
</tr>
<tr>
<td>+ Print Nozzle Check Pattern</td>
<td>Turn the printer on while holding down the button to print the nozzle check pattern. The total number of pages fed through the printer is also printed as well as the nozzle check pattern.</td>
</tr>
</tbody>
</table>
Checking Lights and Printer Status

Lights on the control panel indicates the status of the printer.

Normal Status

<table>
<thead>
<tr>
<th>Light</th>
<th>Status</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Wi-Fi icon]</td>
<td>The printer is connected to a wireless (Wi-Fi) network.</td>
</tr>
<tr>
<td>![Wi-Fi Direct icon]</td>
<td>The printer is connected to a network in Wi-Fi Direct (Simple AP) mode.</td>
</tr>
</tbody>
</table>

Error Status

When an error occurs, the light turns on or flashes. Details of the error are displayed on the computer screen.

<table>
<thead>
<tr>
<th>Light</th>
<th>Status</th>
<th>Solutions</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Wi-Fi icon]</td>
<td>Wi-Fi connection error has occurred.</td>
<td>Press the Wi-Fi button to clear the error and try again.</td>
</tr>
<tr>
<td>![Power icon]</td>
<td>Initial ink charging may not be complete.</td>
<td>See the Start Here poster to complete initial ink charging.</td>
</tr>
<tr>
<td>![Paper icon]</td>
<td>No paper is loaded or more than one sheet has been fed at a time.</td>
<td>Load paper and press the button.</td>
</tr>
<tr>
<td>![Error icon]</td>
<td>A paper jam has occurred.</td>
<td>Remove the paper and press the button.</td>
</tr>
<tr>
<td>![Error icon]</td>
<td></td>
<td>If the paper jam error continues after removing the paper and turning the power off and on again, paper may remain inside the printer. Load A4 size paper in the rear paper feed, and then press the button to remove the paper inside. Load paper in the portrait direction.</td>
</tr>
<tr>
<td>![Error icon]</td>
<td></td>
<td>If the error cannot be cleared, contact Epson support.</td>
</tr>
</tbody>
</table>
## Guide to the Control Panel > Checking Lights and Printer Status

<table>
<thead>
<tr>
<th>Light</th>
<th>Status</th>
<th>Solutions</th>
</tr>
</thead>
</table>
| ![Light Icon 1](image1) | The printer was not turned off correctly.*  
Because the printer was turned off while operating, the nozzles may have dried and clogged. |  
* The power was turned off with a power strip or breaker, the plug was pulled out of the outlet, or an electrical failure occurred. |
| ![Light Icon 2](image2) | After clearing the error by pressing the button, we recommend performing a nozzle check. Cancel any pending print jobs. |
| ![Light Icon 3](image3) | To turn off the printer, make sure you press the button. |
| ![Light Icon 4](image4) | When the light and the light flash simultaneously  
An ink pad is nearing or at the end of its service life. |  
The ink pads need to be replaced. |
| ![Light Icon 5](image5) | Contact Epson or an authorised Epson service provider to replace the ink pad.*1. It is not a user-serviceable part. |
| ![Light Icon 6](image6) | When a message saying that you can continue printing is displayed on the computer, press the button to continue printing. The lights stop flashing for the time being, however, they will continue to flash at regular intervals until the ink pad is replaced. |
| ![Light Icon 7](image7) | Borderless printing is not available, but printing with a border is available. |
| ![Light Icon 8](image8) | Borderless printing ink pad need to be replaced. |
| ![Light Icon 9](image9) | Contact Epson or an authorised Epson service provider to replace the ink pad.*2. It is not a user-serviceable part. |
| ![Light Icon 10](image10) | When a message saying that you can continue printing is displayed on the computer, press the button to continue printing. The lights stop flashing for the time being, however, they will continue to flash at regular intervals until the ink pad is replaced. |
| ![Light Icon 11](image11) | Borderless printing is not available, but printing with a border is available. |
| ![Light Icon 12](image12) | The printer has started in recovery mode because the firmware update failed. |
| ![Light Icon 13](image13) | Follow the steps below to try to update the firmware again.  
1. Connect the computer and the printer with a USB cable. (During recovery mode, you cannot update the firmware over a network connection.)  
2. Visit your local Epson website for further instructions. |
| ![Light Icon 14](image14) | A printer error has occurred. |
| ![Light Icon 15](image15) | Remove any paper inside the printer. Turn the power off and on again.  
If the error continues to occur after turning the power off and on again, contact Epson support. |

*1 In some print cycles a very small amount of surplus ink may be collected in the ink pad. To prevent ink leakage from the pad, the printer is designed to stop printing when the pad has reached its limit. Whether and how often this is required will vary according to the number of pages you print, the type of material that you print and the number of cleaning cycles that the printer performs. The need for replacement of the pad does not mean that your printer has ceased to operate in accordance with its specifications. The printer will advise you when the pad
requires replacing and this can only be performed by an authorised Epson Service provider. The Epson warranty does not cover the cost of this replacement.

*2 In some print cycles a very small amount of surplus ink may be collected in the borderless printing ink pad. To prevent ink leakage from the pad, the product is designed to stop borderless printing when the pad has reached its limit. Whether and how often this is required will vary according to the number of pages you print using the borderless print option. The need for replacement of the pad does not mean that your printer has ceased to operate in accordance with its specifications. The printer will advise you when the pad requires replacing and this can only be performed by an authorised Epson Service provider. The Epson warranty does not cover the cost of this replacement.

**Related Information**
- “Removing Jammed Paper” on page 96
- “Contacting Epson Support” on page 149
Loading Paper

Paper Handling Precautions ........................................... 24

List of Paper Type .......................................................... 24

Loading Paper in the Rear Paper Feeder ............................. 25

Loading Envelopes in the Rear Paper Feeder ....................... 26

Loading Various Paper ..................................................... 28
Paper Handling Precautions

- Read the instruction sheets supplied with the paper.
- To achieve high-quality printouts with genuine Epson paper, use the paper in the environment stated on the sheets supplied with the paper.
- Fan and align the edges of the paper before loading. Do not fan or curl photo paper. Doing so may damage the printable side.

- If the paper is curled, flatten it or curl it slightly in the opposite direction before loading. Printing on curled paper may cause paper jams and smears on the printout.

- Paper feed problems may occur frequently for manual 2-sided printing when printing on one side of pre-printed paper. Reduce the number of sheets to half or less, or load one sheet of paper at a time if paper jams continue.
- Make sure you are using long-grain paper. If you are not sure what type of paper you are using, check the paper packaging or contact the manufacturer to confirm the paper specifications.
- Fan and align the edges of the envelopes before loading. When the stacked envelopes are puffed up with air, press them down to flatten them before loading.

List of Paper Type

To obtain optimum printing results, select the paper type that suits the paper.

<table>
<thead>
<tr>
<th>Media Name</th>
<th>Media Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>Epson Bright White Ink Jet Paper</td>
<td>Plain paper</td>
</tr>
<tr>
<td>Media Name</td>
<td>Media Type</td>
</tr>
<tr>
<td>------------------------------------------------</td>
<td>--------------------------</td>
</tr>
<tr>
<td>Epson Ultra Glossy Photo Paper</td>
<td>Epson Ultra Glossy</td>
</tr>
<tr>
<td>Epson Value Glossy Photo Paper</td>
<td></td>
</tr>
<tr>
<td>Epson Premium Glossy Photo Paper</td>
<td>Epson Premium Glossy</td>
</tr>
<tr>
<td>Epson Premium Semigloss Photo Paper</td>
<td>Epson Premium Semigloss</td>
</tr>
<tr>
<td>Epson Photo Paper Glossy</td>
<td>Photo Paper Glossy</td>
</tr>
<tr>
<td>Epson Matte Paper-Heavyweight</td>
<td>Epson Matte</td>
</tr>
<tr>
<td>Epson Double-Sided Matte Paper</td>
<td></td>
</tr>
<tr>
<td>Epson Photo Quality Ink Jet Paper</td>
<td>Epson Photo Quality Ink Jet</td>
</tr>
<tr>
<td>Epson Double-sided Photo Quality Ink Jet Paper</td>
<td></td>
</tr>
</tbody>
</table>

### Loading Paper in the Rear Paper Feeder

1. Pull out the paper support.

2. Slide the edge guides.

3. Load paper at the center of the paper support with the printable side facing up.
**Important:**

- Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load above the line just under the ▼ symbol inside the edge guide.
- Load paper short edge first. However, when you have set the long edge as the width of the user defined size, load paper long edge first.

4. Slide the edge guides to the edges of the paper.

![Edge guides](image)

5. Slide out the output tray.

![Output tray](image)

**Note:**

*Return the remaining paper to its package. If you leave it in the printer, the paper may curl or the print quality may decline.*

---

**Loading Envelopes in the Rear Paper Feeder**

1. Open the feeder guard and pull out the paper support.

![Feeder guard](image)
2. Slide the edge guides.

3. Load envelopes short edge first at the center of the paper support with the flap facing down.

   **Important:**
   
   Do not load more than the maximum number of sheets specified for the envelopes.

4. Slide the edge guides to the edges of the envelopes.

5. Slide out the output tray.
Loading Various Paper

Loading Pre-punched Paper

Load paper at the center arrow mark of the paper support with the printable side facing up.
Load a single sheet of defined size plain paper with binding holes at the left or right. Adjust the print position of your file to avoid printing over the holes.

Loading Long Papers

When loading paper longer than legal size, store the paper support, and then flatten the leading edge of the paper.
Printing

Printing Documents. ................................................ 30
Printing on Envelopes. ............................................. 53
Printing Web Pages. .................................................. 54
Printing Using a Cloud Service. ................................. 55
Printing Documents

Printing from a Computer - Windows

Printing Using Easy Settings

Note:
Operations may differ depending on the application. See the application’s help for details.

1. Load paper in the printer.
   “Loading Paper in the Rear Paper Feeder” on page 25

2. Open the file you want to print.

3. Select Print or Print Setup from the File menu.

4. Select your printer.

5. Select Preferences or Properties to access the printer driver window.
6. Change the settings as necessary.
   You can see the online help for explanations of the setting items. Right-clicking an item displays Help.

7. Click OK to close the printer driver window.

8. Click Print.

Related Information

⇒ "Available Paper and Capacities" on page 131
⇒ "List of Paper Type" on page 24

Adding Printing Presets for Easy Printing

If you create your own preset of frequently used print settings on the printer driver, you can print easily by selecting the preset from the list.

1. On the printer driver's Main or More Options tab, set each item (such as Document Size and Paper Type).

2. Click Add/Remove Presets in Printing Presets.

3. Enter a Name and, if necessary, enter a comment.

4. Click Save.
   
   Note:
   To delete an added preset, click Add/Remove Presets, select the preset name you want to delete from the list, and then delete it.

5. Click Print.

The next time you want to print using the same settings, select the registered setting name from Printing Presets, and click OK.

Related Information

⇒ "Loading Paper in the Rear Paper Feeder" on page 25
⇒ "Printing Using Easy Settings" on page 30
Printing on 2-Sides

The printer driver will automatically print odd pages and even pages separately. When the odd pages have been printed, turn over the paper according to the instructions and print the even pages.

Note:
- This feature is not available for borderless printing.
- If you do not use paper that is suitable for 2-sided printing, the print quality may decline and paper jams may occur.
- Depending on the paper and the data, ink may bleed through to the other side of the paper.
- You cannot perform manual 2-sided printing unless EPSON Status Monitor 3 is enabled. If EPSON Status Monitor 3 is disabled, access the printer driver window, click Extended Settings on the Maintenance tab, and then select Enable EPSON Status Monitor 3.
- However, it may not be available when the printer is accessed over a network or is used as a shared printer.

1. On the printer driver's Main tab, select the method of 2-Sided Printing.
2. Click Settings, make the appropriate settings, and then click OK.
3. Set the other items on the Main and More Options tabs as necessary, and then click OK.
4. Click Print.

   When the first side has finished printing, a pop-up window is displayed on the computer. Follow the on-screen instructions.

Related Information
- “Available Paper and Capacities” on page 131
- “Loading Paper in the Rear Paper Feeder” on page 25
- “Printing Using Easy Settings” on page 30
Printing a Booklet

You can also print a booklet that can be created by re-ordering the pages and folding the printout.

Note:
- This feature is not available with borderless printing.
- If you do not use paper that is suitable for 2-sided printing, the print quality may decline and paper jams may occur.
  "Paper for 2-Sided Printing" on page 133
- Depending on the paper and the data, ink may bleed through to the other side of the paper.
- You cannot perform manual 2-sided printing unless EPSON Status Monitor 3 is enabled. If EPSON Status Monitor 3 is disabled, access the printer driver window, click Extended Settings on the Maintenance tab, and then select Enable EPSON Status Monitor 3.
- However, it may not be available when the printer is accessed over a network or is used as a shared printer.

1. On the printer driver's Main tab, select the type of long-edge binding you want to use from 2-Sided Printing.

2. Click Settings, select Booklet, and then select Center Binding or Side Binding.
   - Center Binding: Use this method when printing a small number of pages that can be stacked and easily folded in half.
   - Side Binding. Use this method when printing one sheet (four pages) at a time, folding each in half, and then putting them together in one volume.

3. Click OK.

4. Set the other items on the Main and More Options tabs as necessary, and then click OK.

5. Click Print.

Related Information
- “Available Paper and Capacities” on page 131
- “Loading Paper in the Rear Paper Feeder” on page 25
- “Printing Using Easy Settings” on page 30
Printing Several Pages on One Sheet

You can print several pages of data on a single sheet of paper.

Note:
This feature is not available with borderless printing.

1. On the printer driver’s Main tab, select 2-Up, 4-Up, 6-Up, 8-Up, 9-Up, or 16-Up as the Multi-Page setting.
2. Click Layout Order, make the appropriate settings, and then click OK.
3. Set the other items on the Main and More Options tabs as necessary, and then click OK.
4. Click Print.

Related Information

- “Loading Paper in the Rear Paper Feeder” on page 25
- “Printing Using Easy Settings” on page 30

Printing to Fit the Paper Size

Select the paper size you loaded in the printer as the Destination Paper Size setting.
Note:  
This feature is not available with borderless printing.

1. On the printer driver's More Options tab, make the following settings.
   - Document Size: Select the size of the paper you set in the application setting.
   - Output Paper: Select the paper size you loaded in the printer.
     Fit to Page is automatically selected.

   Note:
   Click Center to print the reduced image in the middle of the paper.

2. Set the other items on the Main and More Options tabs as necessary, and then click OK.

3. Click Print.

Related Information
⇒ “Loading Paper in the Rear Paper Feeder” on page 25
⇒ “Printing Using Easy Settings” on page 30

Printing a Reduced or Enlarged Document at any Magnification

You can reduce or enlarge the size of a document by a specific percentage.

Note:  
This feature is not available with borderless printing.

1. On the printer driver's More Options tab, select the document size from the Document Size setting.

2. Select the paper size you want to print on from the Output Paper setting.

3. Select Reduce/Enlarge Document, Zoom to, and then enter a percentage.

4. Set the other items on the Main and More Options tabs as necessary, and then click OK.

5. Click Print.
Printing One Image on Multiple Sheets for Enlargement (Creating a Poster)

This feature allows you to print one image on multiple sheets of paper. You can create a larger poster by taping them together.

1. On the printer driver’s Main tab, select 2x1 Poster, 2x2 Poster, 3x3 Poster, or 4x4 Poster as the Multi-Page setting.

2. Click Settings, make the appropriate settings, and then click OK.
   
   Note:
   Print Cutting Guides allows you to print a cutting guide.

3. Set the other items on the Main and More Options tabs as necessary, and then click OK.

4. Click Print.

Related Information

➤ “Loading Paper in the Rear Paper Feeder” on page 25
➤ “Printing Using Easy Settings” on page 30
Making Posters Using Overlapping Alignment Marks

Here is an example of how to make a poster when 2x2 Poster is selected, and Overlapping Alignment Marks is selected in Print Cutting Guides.

1. Prepare Sheet 1 and Sheet 2. Cut off the margins of Sheet 1 along the vertical blue line through the center of the top and bottom cross marks.
2. Place the edge of Sheet 1 on top of Sheet 2 and align the cross marks, then temporarily tape the two sheets together from the back.

3. Cut the taped sheets in two along the vertical red line through the alignment markers (this time, the line to the left of the cross marks).
4. Tape the sheets together from the back.

5. Repeat steps 1 to 4 to tape Sheet 3 and Sheet 4 together.

6. Cut off the margins of Sheet 1 and Sheet 2 along the horizontal blue line through the center of the left and right side cross marks.
7. Place the edge of Sheet 1 and Sheet 2 on top of Sheet 3 and Sheet 4 and align the cross marks, and then temporarily tape them together from the back.
8. Cut the taped sheets in two along the horizontal red line through the alignment markers (this time, the line above the cross marks).

9. Tape the sheets together from the back.
10. Cut off the remaining margins along the outer guide.

Printing with a Header and Footer

You can print information such as a user name and printing date in headers or footers.

1. On the printer driver’s More Options tab, click Watermark Features, and then select Header/Footer.
2. **Settings**, and then select the items you want to print and then click OK.

   **Note:**
   - To specify the first page number, select **Page Number** from the position you want to print in the header or footer, and then select the number in **Starting number**.
   - If you want to print text in the header or footer, select the position you want to print, and then select **Text**. Enter the text you want to print in the text input field.

3. Set the other items on the **Main** and **More Options** tabs as necessary, and then click **OK**.

4. Click **Print**.

**Related Information**

- "Loading Paper in the Rear Paper Feeder" on page 25
- "Printing Using Easy Settings" on page 30

**Printing a Watermark**

You can print a watermark such as "Confidential" or an anti-copy pattern on your printouts. If you print with an anti-copy pattern, the hidden letters appear when photocopied in order to distinguish the original from the copies.

Anti-Copy Pattern is available under the following conditions:

- Paper Type: Plain paper
- Borderless: Not selected
- Quality: Standard
- 2-Sided Printing: Off, Manual (Long-edge binding), or Manual (Short-edge binding)
- Color Correction: Automatic
- Short Grain Paper: Not selected

   **Note:**
   You can also add your own watermark or anti-copy pattern.

1. On the printer driver's **More Options** tab, click **Watermark Features**, and then select Anti-Copy Pattern or Watermark.

2. Click **Settings** to change details such as the size, density, or position of the pattern or the mark.

3. Set the other items on the **Main** and **More Options** tabs as necessary, and then click **OK**.

4. Click **Print**.
Printing Multiple Files Together

Job Arranger Lite allows you to combine several files created by different applications and print them as a single print job. You can specify the print settings for combined files, such as multi-page layout, and 2-sided printing.

1. On the printer driver's Main tab, select **Job Arranger Lite**.

2. Click **Print**.

   When you start printing, the Job Arranger Lite window is displayed.

3. With the Job Arranger Lite window opened, open the file that you want to combine with the current file, and then repeat the above steps.

4. When you select a print job added to Print Project Lite in the Job Arranger Lite window, you can edit the page layout.

5. Click **Print** from the **File** menu to start printing.

   **Note:**
   
   If you close the Job Arranger Lite window before adding all the print data to the Print Project, the print job you are currently working on is canceled. Click **Save** from the **File** menu to save the current job. The extension of the saved files is "ecl".

   To open a Print Project, click **Job Arranger Lite** on the printer driver's **Maintenance** tab to open the Job Arranger Lite window. Next, select **Open** from the **File** menu to select the file.
Printing Using the Color Universal Print Feature

You can enhance the visibility of texts and images in printouts.

Color Universal Print is only available when the following settings are selected.

- Paper Type: Plain paper
- Quality: Standard or a higher quality
- Color: Color
- Applications: Microsoft Office 2007 or later
- Text Size: 96 pts or smaller

1. On the printer driver’s More Options tab, click Image Options in the Color Correction setting.
2. Select an option from the Color Universal Print setting.
3. Enhancement Options to make further settings.
4. Set the other items on the Main and More Options tabs as necessary, and then click OK.
5. Click Print.

Note:
- Certain characters may be altered by patterns, such as “+” appearing as “±”.
- Application-specific patterns and underlines may alter content printed using these settings.
- Print quality may decrease in photos and other images when using Color Universal Print settings.
- Printing is slower when using Color Universal Print settings.

Related Information
- “Loading Paper in the Rear Paper Feeder” on page 25
- “Printing Using Easy Settings” on page 30

Adjusting the Print Color

You can adjust the colors used in the print job. These adjustments are not applied to the original data.
PhotoEnhance produces sharper images and more vivid colors by automatically adjusting the contrast, saturation, and brightness of the original image data.

Note:
PhotoEnhance adjusts the color by analyzing the location of the subject. Therefore, if you have changed the location of the subject by reducing, enlarging, cropping, or rotating the image, the color may change unexpectedly. Selecting the borderless setting also changes the location of the subject resulting in changes in color. If the image is out of focus, the tone may be unnatural. If the color is changed or becomes unnatural, print in a mode other than PhotoEnhance.

1. On the printer driver’s More Options tab, select the method of color correction from the Color Correction setting.
   - Automatic: This setting automatically adjusts the tone to match the paper type and print quality settings.
   - Custom: Click Advanced, you can make your own settings.

2. Set the other items on the Main and More Options tabs as necessary, and then click OK.

3. Click Print.

Related Information
- “Loading Paper in the Rear Paper Feeder” on page 25
- “Printing Using Easy Settings” on page 30

Printing to Emphasize Thin Lines

You can thicken thin lines that are too thin to print.

1. On the printer driver’s More Options tab, click Image Options in the Color Correction setting.

2. Select Emphasize Thin Lines.

3. Set the other items on the Main and More Options tabs as necessary, and then click OK.

4. Click Print.

Related Information
- “Loading Paper in the Rear Paper Feeder” on page 25
- “Printing Using Easy Settings” on page 30
Printing Clear Bar Codes

You can print a bar code clearly and make it easy to scan. Only enable this feature if the bar code you printed cannot be scanned.

You can use this feature under the following conditions.

- Paper Type: Plain paper, Envelope
- Quality: Standard

1. On the printer driver’s Maintenance tab, click Extended Settings, and then select Barcode mode.
2. Set the other items on the Main and More Options tabs as necessary, and then click OK.
3. Click Print.

Note:
Deblurring may not always be possible depending on the circumstances.

Related Information

- “Loading Paper in the Rear Paper Feeder” on page 25
- “Printing Using Easy Settings” on page 30

Printing from a Computer - Mac OS

Printing Using Easy Settings

Note:
Operations and screens differ depending on the application. See the application’s help for details.

1. Load paper in the printer.
2. Open the file you want to print.
3. Select **Print** from the **File** menu or another command to access the print dialog.

   If necessary, click **Show Details** or ▼ to expand the print window.

4. Select your printer.

5. Select **Print Settings** from the pop-up menu.

6. Change the settings as necessary.

7. Click **Print**.

**Related Information**

➤ “Available Paper and Capacities” on page 131

➤ “List of Paper Type” on page 24
Adding Printing Presets for Easy Printing

If you create your own preset of frequently used print settings on the printer driver, you can print easily by selecting the preset from the list.

1. Set each item such as Print Settings and Layout (Paper Size, Media Type, and so on).

2. Click Presets to save the current settings as a preset.

3. Click OK.

   **Note:** To delete an added preset, click Presets > Show Presets, select the preset name you want to delete from the list, and then delete it.

4. Click Print.

The next time you want to print using the same settings, select the registered preset name from the Presets.

**Related Information**

- “Loading Paper in the Rear Paper Feeder” on page 25
- “Printing Using Easy Settings” on page 47

Printing Several Pages on One Sheet

You can print several pages of data on a single sheet of paper.
1. Select **Layout** from the pop-up menu.

2. Set the number of pages in **Pages per Sheet**, the **Layout Direction** (page order), and **Border**.

3. Set the other items as necessary.

4. Click **Print**.

**Related Information**

- “Loading Paper in the Rear Paper Feeder” on page 25
- “Printing Using Easy Settings” on page 47

---

### Printing to Fit the Paper Size

Select the paper size you loaded in the printer as the **Destination Paper Size** setting.

1. Select the size of the paper you set in the application as the **Paper Size** setting.

2. Select **Paper Handling** from the pop-up menu.

3. Select **Scale to fit paper size**.

4. Select the paper size you loaded in the printer as the **Destination Paper Size** setting.

5. Set the other items as necessary.

6. Click **Print**.

**Related Information**

- “Loading Paper in the Rear Paper Feeder” on page 25
- “Printing Using Easy Settings” on page 47
Printing a Reduced or Enlarged Document at any Magnification

You can reduce or enlarge the size of a document by a specific percentage.

1. Select Print from the File menu or another command to access the print dialog.
2. Select Page Setup from the File menu of the application.
3. Select Printer, Paper Size, enter percentage in Scale, and then click OK.
   
   Note:
   Select the paper size you set in the application as the Paper Size setting.

4. Set the other items as necessary.
5. Click Print.

Related Information

⇒ “Loading Paper in the Rear Paper Feeder” on page 25
⇒ “Printing Using Easy Settings” on page 47

Adjusting the Print Color

You can adjust the colors used in the print job. These adjustments are not applied to the original data.

PhotoEnhance produces sharper images and more vivid colors by automatically adjusting the contrast, saturation, and brightness of the original image data.
Note:
*PhotoEnhance* adjusts the color by analyzing the location of the subject. Therefore, if you have changed the location of the subject by reducing, enlarging, cropping, or rotating the image, the color may change unexpectedly. Selecting the borderless setting also changes the location of the subject resulting in changes in color. If the image is out of focus, the tone may be unnatural. If the color is changed or becomes unnatural, print in a mode other than *PhotoEnhance.*

1. Select **Color Matching** from the pop-up menu, and then select **EPSON Color Controls.**
2. Select **Color Options** from the pop-up menu, and then select one of the available options.
3. Click the arrow next to **Advanced Settings** and make the appropriate settings.
4. Set the other items as necessary.
5. Click **Print.**

Related Information
- “Loading Paper in the Rear Paper Feeder” on page 25
- “Printing Using Easy Settings” on page 47

**Printing Documents from Smart Devices (iOS)**

You can print documents from a smart device such as a smartphone or tablet.

![Cell Phone and Tablet](image)

**Printing Documents Using Epson Smart Panel**

*Note:*
*Operations may differ depending on the device.*

1. If Epson Smart Panel is not installed, install it.
   “Application for Easily Operating the Printer from a Smart device (Epson Smart Panel)” on page 138
2. Start Epson Smart Panel.
3. Select the print document menu on the home screen.
4. Select the document you want to print.
5. Start printing.
Printing Documents from Smart Devices (Android)

You can print documents from a smart device such as a smartphone or tablet.

Printing Documents Using Epson Smart Panel

*Note:* Operations may differ depending on the device.

1. If Epson Smart Panel is not installed, install it.
   "Application for Easily Operating the Printer from a Smart device (Epson Smart Panel)" on page 138
2. Start Epson Smart Panel.
3. Select the print document menu on the home screen.
4. Select the document you want to print.
5. Start printing.

Printing Documents Using Epson Print Enabler

*Note:* Operations may differ depending on the device.

1. On your Android device, install the Epson Print Enabler plug-in from Google Play.
2. Go to Settings on your Android device, select Printing, and then enable Epson Print Enabler.
3. From an Android application such as Chrome, tap the menu icon and print whatever is on the screen.
   *Note:* If you do not see your printer, tap All Printers and select your printer.

Printing on Envelopes

Printing on Envelopes from a Computer (Windows)

1. Load envelopes in the printer.
   "Loading Envelopes in the Rear Paper Feeder" on page 26
2. Open the file you want to print.
3. Access the printer driver window.

4. Select the envelope size from **Document Size** on the **Main** tab, and then select **Envelope** from **Paper Type**.

5. Set the other items on the **Main** and **More Options** tabs as necessary, and then click **OK**.

6. Click **Print**.

---

**Printing on Envelopes from a Computer (Mac OS)**

1. Load envelopes in the printer.
   
   “Loading Envelopes in the Rear Paper Feeder” on page 26

2. Open the file you want to print.

3. Select **Print** from the **File** menu or another command to access the print dialog.

4. Select the size as the **Paper Size** setting.

5. Select **Print Settings** from the pop-up menu.

6. Select **Envelope** as the **Media Type** setting.

7. Set the other items as necessary.

8. Click **Print**.

---

**Printing Web Pages**

**Printing Web Pages from a Computer**

Epson Photo+ allows you to display web pages, crop the specified area, and then edit and print them. See the application’s help for details.

**Printing Web Pages from Smart Devices**

*Note:*

*Operations may differ depending on the device.*

1. Set up your printer for wireless printing.

2. If Epson Smart Panel is not installed, install it.
   
   “Application for Easily Operating the Printer from a Smart device (Epson Smart Panel)” on page 138

3. Connect your smart device to the same wireless network as your printer.

4. Open the web page you want to print in your web browser app.
Printing Using a Cloud Service

By using Epson Connect service available on the Internet, you can print from your smartphone, tablet PC, or laptop, anytime and practically anywhere. To use this service, you need to register the user and the printer in Epson Connect.

- **Email Print**
  When you send an email with attachments such as documents or images to an email address assigned to the printer, you can print that email and the attachments from remote locations such as your home or office printer.

- **Epson iPrint**
  This Application is for iOS and Android, and allows you to print or scan from a smartphone or tablet. You can print documents, images, and web sites by sending them directly to a printer on the same wireless LAN.

- **Remote Print Driver**
  This is a shared driver supported by Remote Print Driver. When printing using a printer in a remote location, you can print by changing the printer on the usual applications window.

See the Epson Connect web portal for details on how to setup or print.

https://www.epsonconnect.com/
http://www.epsonconnect.eu (Europe only)
Maintaining the Printer

Checking the Ink Levels ............................................. 57
Improving Print Quality ............................................. 57
Cleaning the Printer .................................................. 62
Cleaning Spilled ink .................................................. 62
Checking the Total Number of Pages Fed Through the Printer . 62
Saving Power ........................................................... 63
Installing or Uninstalling Applications Separately ............... 64
Transporting and Storing the Printer ............................... 69
Checking the Ink Levels

To confirm the actual ink remaining, visually check the ink levels in all of the printer's tanks.

**Important:**

Prolonged use of the printer when the ink level is below the lower line could damage the printer.

![Ink Level Icon]

**Related Information**

⇒ “Refilling the Ink Tanks” on page 100

Improving Print Quality

Checking and Cleaning the Print Head

If the nozzles are clogged, the printouts become faint, there is visible banding, or unexpected colors appear. If the nozzles are severely clogged, a blank sheet will be printed. When print quality has declined, first use the nozzle check feature to check if the nozzles are clogged. If the nozzles are clogged, clean the print head.

**Important:**

- Do not open the front cover or turn off the printer during head cleaning. If the head cleaning is incomplete, you may not be able to print.
- Head cleaning consumes ink and should not be performed more than necessary.
- When ink is low, you may not be able to clean the print head.
- If print quality has not improved after repeating nozzle check and head cleaning 3 times, wait for at least 12 hours without printing, and then run the nozzle check again and repeat the head cleaning if necessary. We recommend turning off the printer by using the \( \square \) button. If print quality has still not improved, run Power Cleaning.
- To prevent the print head from drying out, do not unplug the printer while the power is on.

You can check and clean the print head by using the printer's control panel.

1. Load A4-size plain paper in the printer.
2. Press the \( \square \) button to turn off the printer.
3. Turn the printer on while holding the button down, and then release the buttons when the power light flashes.

The nozzle check pattern is printed.

Note:
It may take some time to start printing the nozzle check pattern.

4. Check the printed pattern to see if the print head nozzles are clogged.

A) OK  B) NG  C) NG

A:
All lines are printed. No further steps are needed.

B or close to B
Some nozzles are clogged. Hold the button down for five seconds until the power light starts flashing.
Print head cleaning starts.

Note:
It may take some time to start print head cleaning.

C or close to C
If most lines are missing or not printed, this indicates most nozzles are clogged. Run Power Cleaning. For details, see "Related information" below.

5. When the power light stops flashing, print a nozzle check pattern again. Repeat cleaning and printing the pattern until all lines are printed completely.
Important:
If print quality has not improved after repeating nozzle check and head cleaning 3 times, wait for at least 12 hours without printing, and then run the nozzle check again and repeat the head cleaning if necessary. We recommend turning off the printer by using the \( \text{button}. \) If print quality has still not improved, run Power Cleaning.

Note:
You can also check and clean the print head from the printer driver.

- **Windows**
  Click **Print Head Nozzle Check** on the **Maintenance** tab.

- **Mac OS**
  Apple menu > System Preferences > Printers & Scanners (or Print & Fax) > Epson(XXXX) > Options & Supplies > Utility > Open Printer Utility > Print Head Nozzle Check

Related Information
⇒ “Running Power Cleaning” on page 59

# Running Power Cleaning

The **Power Cleaning** utility allows you to replace all of the ink inside the ink tubes. In the following situations, you may need to use this feature to improve the print quality.

- You printed or performed head cleaning when the ink levels were too low to be seen in the ink tank windows.
- You performed the nozzle check and head cleaning several times and then waited for at least 12 hours without printing, but print quality still did not improve.

Before running this feature, read the following instructions.

Important:
Make sure that there is enough ink in the ink tanks.
Visually check all ink tanks are at least a third full. Low ink levels during Power Cleaning could damage the product.

Important:
An interval of 12 hours is required between each Power Cleaning.
Normally, a single Power Cleaning should resolve the print quality issue within 12 hours. Therefore, to avoid unnecessary ink usage, you must wait 12 hours before you try it again.

Important:
This feature effects the service life of the ink pads. The ink pads reach their capacity earlier by running this feature. If the ink pads have reached the end of their service life, contact Epson Support to request replacement.

Note:
When the ink levels are insufficient for Power Cleaning, you cannot run this feature. Even in this case, the levels for printing may remain.
Running Power Cleaning (Windows)

1. Access the printer driver window.
2. Click Power Cleaning on the Maintenance tab.
3. Follow the on-screen instructions.

Running Power Cleaning (Mac OS)

1. Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax) and then select the printer.
2. Click Options & Supplies > Utility > Open Printer Utility.
3. Click Power Cleaning.
4. Follow the on-screen instructions.

Preventing nozzle clogging

Always use the power button when turning the printer on and off.
Check that the power light is off before you disconnect the power cord.
The ink itself can dry out if it is not covered. Just like placing a cap on a fountain pen or an oil pen to prevent it from drying, make sure the print head is capped properly to prevent the ink from drying.
When the power cord is unplugged or a power outage occurs while the printer is in operation, the print head may not be capped properly. If the print head is left as it is, it will dry out causing nozzles (ink outlets) to clog.
In these cases, turn the printer on and off again as soon as possible to cap the print head.

Aligning the Print Head

If you notice a misalignment of vertical lines or blurred images, align the print head.

Aligning the Print Head - Windows

1. Load A4-size plain paper in the printer.
2. Access the printer driver window.
3. Click Print Head Alignment on the Maintenance tab.
4. Follow the on-screen instructions.
Aligning the Print Head - Mac OS

1. Load A4-size plain paper in the printer.

2. Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer.

3. Click Options & Supplies > Utility > Open Printer Utility.

4. Click Print Head Alignment.

5. Follow the on-screen instructions.

Cleaning the Paper Path

When the printouts are smeared or scuffed, clean the roller inside.

⚠️ Important:
Do not use tissue paper to clean the inside of the printer. The print head nozzles may be clogged with lint.

Cleaning the Paper Path - Windows

1. Access the printer driver window.

2. Click Paper Guide Cleaning on the Maintenance tab.

3. Follow the on-screen instructions.

Cleaning the Paper Path - Mac OS

1. Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.


4. Follow the on-screen instructions.
Cleaning the Printer

If the components and the case are dirty or dusty, turn off the printer and clean them using a soft, clean cloth that has been dampened with water. If you cannot remove the dirt, try adding a small amount of mild detergent to the damp cloth.

**Important:**
- Be careful not to get water onto the printer mechanism or any electrical components. Otherwise, the printer could be damaged.
- Never use alcohol or paint thinner to clean the components and the case. These chemicals can damage them.

Cleaning Spilled ink

If ink has been spilled, clean it up in the following ways.
- If ink adheres to the area around the tank, wipe it off using a napless, clean cloth or cotton swab.
- If ink spills on the desk or floor, wipe it off immediately. When ink is dried, it will be difficult to remove the smear. To prevent the smear from spreading, blot the ink with a dry cloth, and then wipe it with a moist cloth.
- If ink gets on your hands, wash them with water and soap.

Checking the Total Number of Pages Fed Through the Printer

You can check the total number of pages fed through the printer. The information is printed together with the nozzle check pattern.

1. Load A4-size plain paper in the printer.
2. Press the button to turn off the printer.
3. Turn the printer on while holding the button down, and then release the buttons when the power light flashes.
Saving Power

The printer enters sleep mode or turns off automatically if no operations are performed for a set period. You can adjust the time before power management is applied. Any increase will affect the product’s energy efficiency. Please consider the environment before making any change.

Depending on the location of purchase, the printer may have a feature that turns it off automatically if it is not connected to the network for a specified amount of time.

https://www.epson.eu/energy-consumption

Saving Power - Windows

1. Access the printer driver window.

2. Click Printer and Option Information on the Maintenance tab.

3. Do one of the following.

   Note:
   Your product may have the Power Off Timer feature or Power Off If Disconnected and Power Off If Disconnected features depending on the location of purchase.

   - Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Send. To make the printer turn off automatically, select the time period as the Power Off Timer setting, and click Send.

   - Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Send. To make the printer turn off automatically, select the time period in the Power Off If Inactive or Power Off If Disconnected setting, and then click Send.

4. Click OK.

Saving Power - Mac OS

1. Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click Printer Settings.
4. Do one of the following.

   **Note:**
   Your product may have the **Power Off Timer** feature or **Power Off If Inactive** and **Power Off If Disconnected** features depending on the location of purchase.

   - Select the time period before the printer enters sleep mode as the **Sleep Timer** setting, and click **Apply**. To make the printer turn off automatically, select the time period as the **Power Off Timer** setting, and click **Apply**.
   - Select the time period before the printer enters sleep mode as the **Sleep Timer** setting, and click **Apply**. To make the printer turn off automatically, select the time period in the **Power Off If Inactive** or **Power Off If Disconnected** setting, and then click **Apply**.

### Installing or Uninstalling Applications Separately

Connect your computer to the network and install the latest version of applications from the website. Log in to your computer as an administrator. Enter the administrator password if the computer prompts you.

### Installing the Applications Separately

   **Note:**
   When reinstalling an application, you need to uninstall it first.

1. Make sure the printer and the computer are available for communication, and the printer is connected to the Internet.

2. Start EPSON Software Updater.
   The screenshot is an example on Windows.

   ![New software is available in the table below.](image)

   3. For Windows, select your printer, and then click ![Install](image) to check for the latest available applications.
4. Select the items you want to install or update, and then click the install button.

**Important:**
Do not turn off or unplug the printer until the update is complete. Doing so may result in malfunction of the printer.

**Note:**
- You can download the latest applications from the Epson website. http://www.epson.com
- If you use Windows Server operating systems, you cannot use Epson Software Updater. Download the latest applications from the Epson website.

**Related Information**
- “Application for Updating Software and Firmware (Epson Software Updater)” on page 141
- “Uninstalling Applications” on page 67

**Checking if a genuine Epson printer driver is installed - Windows**

You can check if a genuine Epson printer driver is installed on your computer by using one of the following methods.

Select Control Panel > View devices and printers (Printers, Printers and Faxes), and then do the following to open the print server properties window.

  - Click the printer icon, and then click Print server properties at the top of the window.
- Windows Vista/Windows Server 2008
  - Right-click on the Printers folder, and then click Run as administrator > Server Properties.
  - From the File menu, select Server Properties.
Click the **Driver** tab. If your printer name is displayed in the list, a genuine Epson printer driver is installed on your computer.

**Related Information**

⇒ “Installing the Applications Separately” on page 64

### Checking if a genuine Epson printer driver is installed - Mac OS

You can check if a genuine Epson printer driver is installed on your computer by using one of the following methods.

Select **System Preferences** from the Apple menu > **Printers & Scanners** (or **Print & Scan, Print & Fax**), and then select the printer. Click **Options & Supplies**, and if the **Options** tab and **Utility** tab are displayed on the window, a genuine Epson printer driver is installed on your computer.
Adding the Printer (for Mac OS Only)

1. Select **System Preferences** from the Apple menu > **Printers & Scanners** (or **Print & Scan**, **Print & Fax**).
2. Click +, and then select **Add Other Printer or Scanner**.
3. Select your printer, and then select your printer from the **Use**.
4. Click **Add**.

**Note:**
*If your printer is not listed, check that it is correctly connected to the computer and that the printer is on.*

Uninstalling Applications

Log in to your computer as an administrator. Enter the administrator password if the computer prompts you.

Uninstalling Applications - Windows

1. Press the **Power** button to turn off the printer.
2. Quit all running applications.
3. Open **Control Panel**:
     Click on the start button, and then select **Windows System > Control Panel**.
     Select **Desktop > Settings > Control Panel**.
     Click the start button and select **Control Panel**.
4. Open **Uninstall a program** (or **Add or Remove Programs**):
     Select **Uninstall a program** in **Programs**.
     Click **Add or Remove Programs**.
5. Select the application you want to uninstall.

You cannot uninstall the printer driver if there is any print jobs. Delete or wait to be printed the jobs before uninstalling.
6. Uninstall the applications:
     Click Uninstall/Change or Uninstall.
     Click Change/Remove or Remove.

   **Note:**
   If the User Account Control window is displayed, click Continue.

7. Follow the on-screen instructions.

### Uninstalling Applications - Mac OS

1. Download the Uninstaller using EPSON Software Updater.
   Once you have downloaded the Uninstaller, you do not need to download it again each time you uninstall the application.

2. Press the **button to turn off the printer.

3. To uninstall the printer driver, select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and then remove the printer from the enabled printers list.

4. Quit all running applications.

5. Select Go > Applications > Epson Software > Uninstaller.

6. Select the application you want to uninstall, and then click Uninstall.

   **Important:**
   The Uninstaller removes all drivers for Epson inkjet printers on the computer. If you use multiple Epson inkjet printers and you only want to delete some drivers, delete all of them first, and then install the necessary printer driver again.

   **Note:**
   If you cannot find the application you want to uninstall in the application list, you cannot uninstall using the Uninstaller. In this situation, select Go > Applications > Epson Software, select the application you want to uninstall, and then drag it to the trash icon.

### Related Information

⇒ “Application for Updating Software and Firmware (Epson Software Updater)” on page 141

### Updating Applications and Firmware

You may be able to clear certain problems and improve or add functions by updating the applications and the firmware. Make sure you use the latest version of the applications and firmware.

1. Make sure that the printer and the computer are connected, and the computer is connected to the internet.
2. Start EPSON Software Updater, and update the applications or the firmware.

**Important:**
Do not turn off the computer or the printer until the update is complete; otherwise, the printer may malfunction.

**Note:**
If you cannot find the application you want to update in the list, you cannot update using the EPSON Software Updater. Check for the latest versions of the applications from your local Epson website.

http://www.epson.com

---

**Transporting and Storing the Printer**

When you need to store the printer or transport it when moving or for repairs, follow the steps below to pack the printer.

1. Turn off the printer by pressing the \( \text{O} \) button.

2. Make sure the power light turns off, and then unplug the power cord.

**Important:**
Unplug the power cord when the power light is off. Otherwise, the print head does not return to the home position causing the ink to dry, and printing may become impossible.

3. Disconnect all cables such as the power cord and USB cable.

4. Remove all of the paper from the printer.

5. Make sure to install the cap onto the ink tank securely.
6. Close the ink tank cover securely.

7. Prepare to pack the printer as shown below.

8. Place the printer in the plastic bag and fold it closed.

9. Pack the printer in its box using the protective materials.
Important:

- When storing or transporting the printer, place the printer in the plastic bag and fold it closed. Avoid tilting the printer, placing it vertically, or turning it upside down; otherwise ink may leak.

- When storing or transporting an ink bottle, do not tilt the bottle and do not subject it to impacts or temperature changes. Otherwise, ink may leak even if the cap on the ink bottle is tightened securely. Be sure to keep the ink bottle upright when tightening the cap, and take precautions to prevent ink from leaking when transporting the bottle, for example, putting the bottle in a bag.

- Do not put opened ink bottles in the box with printer.

If print quality has declined the next time you print, clean and align the print head.

Related Information

- “Checking and Cleaning the Print Head” on page 57
- “Aligning the Print Head” on page 60
# Solving Problems

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>The Printer Does Not Work as Expected</td>
<td>73</td>
</tr>
<tr>
<td>Checking Lights and Printer Status</td>
<td>94</td>
</tr>
<tr>
<td>Paper Gets Jammed</td>
<td>96</td>
</tr>
<tr>
<td>It is Time to Refill the Ink</td>
<td>99</td>
</tr>
<tr>
<td>Print Quality is Poor</td>
<td>104</td>
</tr>
<tr>
<td>Cannot Solve Problem</td>
<td>112</td>
</tr>
</tbody>
</table>
The Printer Does Not Work as Expected

The Printer Does Not Turn On or Off

Power Does Not Turn On
The following causes can be considered.

- The power cord is not plugged in properly to the electrical outlet.
  - Solutions
    Make sure the power cord is securely plugged in.

- The button was not pressed for long enough.
  - Solutions
    Hold down the button for a little longer.

Power Does Not Turn Off

- The button was not pressed for long enough.
  - Solutions
    Hold down the button for a little longer. If you still cannot turn off the printer, unplug the power cord.
    To prevent the print head from drying out, turn the printer back on and turn it off by pressing the button.

Power Turns Off Automatically

- The Power Off Timer feature or Power Off If Inactive and Power Off If Disconnected feature is enabled.
  - Solutions
    - Windows
      Click Printer and Option Information on the printer driver’s Maintenance tab.
      - Disable the Power Off If Inactive and Power Off If Disconnected settings.
      - Disable the Power Off Timer setting.
    - Mac OS
      Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer. Click Options & Supplies > Utility > Open Printer Utility, and then click Printer Settings.
      - Disable the Power Off If Inactive and Power Off If Disconnected settings.
      - Disable the Power Off Timer setting.
Note:
Your product may have the Power Off Timer feature or Power Off If Inactive and Power Off If Disconnected features depending on the location of purchase.

Paper Does Not Feed Properly

No Paper Feeds
The following causes can be considered.

- **The installation location is inappropriate.**
  
  **Solutions**
  
  Place the printer on a flat surface and operate in the recommended environmental conditions.
  
  ➔ “Environmental Specifications” on page 145

- **Unsupported paper is being used.**
  
  **Solutions**
  
  Use paper supported by this printer.
  
  ➔ “Available Paper and Capacities” on page 131
  ➔ ”Unavailable Paper Types” on page 133

- **Paper handling is inappropriate.**
  
  **Solutions**
  
  Follow paper handling precautions.
  
  ➔ “Paper Handling Precautions” on page 24

- **Too many sheets are loaded in the printer.**
  
  **Solutions**
  
  Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load above the line indicated by the triangle symbol on the edge guide.
  
  ➔ “Available Paper and Capacities” on page 131

Paper Feeds at a Slant
The following causes can be considered.

- **The installation location is inappropriate.**
  
  **Solutions**
  
  Place the printer on a flat surface and operate in the recommended environmental conditions.
  
  ➔ “Environmental Specifications” on page 145
Unsupported paper is being used.

Solutions
Use paper supported by this printer.

➤ “Available Paper and Capacities” on page 131
➤ “Unavailable Paper Types” on page 133

Paper handling is inappropriate.

Solutions
Follow paper handling precautions.

➤ “Paper Handling Precautions” on page 24

The paper is loaded incorrectly.

Solutions
Load paper in the correct direction, and slide the edge guide against the edge of the paper.

➤ “Loading Paper in the Rear Paper Feeder” on page 25

Too many sheets are loaded in the printer.

Solutions
Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load above the line indicated by the triangle symbol on the edge guide.

➤ “Available Paper and Capacities” on page 131

Several Sheets of Paper are Fed at a Time
The following causes can be considered.

The installation location is inappropriate.

Solutions
Place the printer on a flat surface and operate in the recommended environmental conditions.

➤ “Environmental Specifications” on page 145

Unsupported paper is being used.

Solutions
Use paper supported by this printer.

➤ “Available Paper and Capacities” on page 131
➤ “Unavailable Paper Types” on page 133
Paper handling is inappropriate.
**Solutions**
Follow paper handling precautions.

➤ “Paper Handling Precautions” on page 24

The paper is moist or damp.
**Solutions**
Load new paper.

Static electricity is causing sheets of paper to stick to each other.
**Solutions**
Fan the paper before loading. If the paper still does not feed, load one sheet of paper at a time.

Too many sheets are loaded in the printer.
**Solutions**
Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load above the line indicated by the triangle symbol on the edge guide.

➤ “Available Paper and Capacities” on page 131

Multiple sheets of paper are loaded.
**Solutions**
Load one sheet of paper at a time.

Multiple sheets of paper feed at the same time during manual 2-sided printing.
**Solutions**
Remove any paper that is loaded in the paper source before you reload the paper.

Paper Out Error Occurs

Paper is not loaded in the center of the rear paper feeder.
**Solutions**
When a paper out error occurs although paper is loaded in the rear paper feeder, reload paper in the center of the rear paper feeder.

Cannot Print

Cannot Print from Windows
Make sure the computer and the printer are connected correctly.
The cause and solution to the problem differ depending on whether or not they are connected.
Checking the Connection Status

Use Epson Printer Connection Checker to check the connection status for the computer and the printer. You may be able to solve the problem depending on the results of the check.

1. Double-click the **Epson Printer Connection Checker** icon on the desktop.
   - Epson Printer Connection Checker starts.
   - If there is no icon on the desktop, follow the methods below to start Epson Printer Connection Checker.
     - **Windows 10**
       - Click the start button, and then select **Epson Software > Epson Printer Connection Checker**.
     - **Windows 8.1/Windows 8**
       - Enter the application name in the search charm, and then select the displayed icon.
     - **Windows 7**
       - Click the start button, and then select **All Programs > Epson Software > Epson Printer Connection Checker**.

2. Follow the on-screen instructions to check.
   - **Note:**
     - If the printer name is not displayed, install a genuine Epson printer driver.
     - “Checking if a genuine Epson printer driver is installed - Windows” on page 65

When you have identified the problem, follow the solution displayed on the screen.
When you cannot solve the problem, check the following according to your situation.

- The printer is not recognized over a network connection
  - “Cannot connect to a Network” on page 77
- The printer is not recognized using a USB connection
  - “The Printer Cannot Connect by USB (Windows)” on page 79
- The printer is recognized, but printing cannot be performed.
  - “Cannot Print Even Though a Connection has been Established (Windows)” on page 80

Cannot connect to a Network

The problem could be one of the following issues.

- **Something is wrong with the network devices for Wi-Fi connection.**
  - **Solutions**
    - Turn off the devices you want to connect to the network. Wait for about 10 seconds, and then turn on the devices in the following order; wireless router, computer or smart device, and then printer. Move the
printer and computer or smart device closer to the wireless router to help with radio wave communication, and then try to make network settings again.

**Devices cannot receive signals from the wireless router because they are too far apart.**

**Solutions**

After moving the computer or the smart device and the printer closer to the wireless router, turn off the wireless router, and then turn it back on.

**When changing the wireless router, the settings do not match the new router.**

**Solutions**

Make the connection settings again so that they match the new wireless router.

**The SSIDs connected from the computer or smart device and computer are different.**

**Solutions**

When you are using multiple wireless routers at the same time or the wireless router has multiple SSIDs and devices are connected to different SSIDs, you cannot connect to the wireless router.

Connect the computer or smart device to the same SSID as the printer.

(example of connecting to different SSIDs)
Example of connecting to SSIDs with a different frequency range

A privacy separator on the wireless router is available.

Solutions

Most wireless routers have a separator function that blocks communication between devices within the same SSID. If you cannot communicate between the printer and the computer or smart device even if they are connected to the same network, disable the separator function on the wireless router. See the manual provided with the wireless router for details.

The IP address is incorrectly assigned.

Solutions

If the IP address assigned to the printer is 169.254.XXX.XXX, and the subnet mask is 255.255.0.0, the IP address may not be assigned correctly.

Print the network connection report, and then check the IP address and the subnet mask assigned to the printer. To print the network connection report, press the button on the printer’s control panel.

Restart the wireless router or reset the network settings for the printer.

There is a problem with the network settings on the computer.

Solutions

Try accessing any website from your computer to make sure that your computer’s network settings are correct. If you cannot access any website, there is a problem on the computer.

Check the network connection of the computer. See the documentation provided with the computer for details.

The Printer Cannot Connect by USB (Windows)

The following causes can be considered.

The USB cable is not plugged into the electrical outlet correctly.

Solutions

Connect the USB cable securely to the printer and the computer.
There is a problem with the USB hub.

Solutions

If you are using a USB hub, try to connect the printer directly to the computer.

There is a problem with the USB cable or the USB inlet.

Solutions

If the USB cable cannot be recognized, change the port, or change the USB cable.

Cannot Print Even Though a Connection has been Established (Windows)

The following causes can be considered.

There is a problem with the software or data.

Solutions

- Make sure that a genuine Epson printer driver (EPSON XXXXX) is installed. If a genuine Epson printer driver is not installed, the available functions are limited. We recommend using a genuine Epson printer driver.
- If you are printing a large data size image, the computer may run out of memory. Print the image at a lower resolution or a smaller size.
- If you have tried all of the solutions and have not solved the problem, try uninstalling and then reinstalling the printer driver.
- You may be able to clear the problem by updating the software to the latest version. To check the software status, use the software update tool.

"Checking if a genuine Epson printer driver is installed - Windows" on page 65
"Checking if a genuine Epson printer driver is installed - Mac OS" on page 66
"Installing or Uninstalling Applications Separately" on page 64
"Updating Applications and Firmware" on page 68

There is a problem with the printer's status.

Solutions

Click EPSON Status Monitor 3 on the printer driver's Maintenance tab, and then check the printer status. If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable EPSON Status Monitor 3.
There is still a job waiting to be printed.

Solutions

Click Print Queue on the printer driver's Maintenance tab. If unnecessary data remains, select Cancel all documents from the Printer menu.

The printer is pending or offline.

Solutions

Click Print Queue on the printer driver's Maintenance tab.

If the printer is offline or pending, clear the offline or pending setting from the Printer menu.

The printer is not selected as the default printer.

Solutions

Right-click the printer icon in Control Panel > View devices and printers (or Printers, Printers and Faxes) and click Set as default printer.

Note:
If there are multiple printer icons, see the following to select the correct printer.

Example)
USB connection: EPSON XXXX Series
Network connection: EPSON XXXX Series (network)

If you install the printer driver multiple times, copies of the printer driver may be created. If copies such as "EPSON XXXX Series (copy 1)" are created, right-click the copied driver icon, and then click Remove Device.
The printer port is not set correctly.

Solutions

Click Print Queue on the printer driver’s Maintenance tab.

Make sure the printer port is set correctly as shown below in Property > Port from the Printer menu.

USB connection: USBXXX, Network connection: EpsonNet Print Port

Suddenly the Printer Cannot Print over a Network Connection

The problem could be one of the following issues.

The network environment has been changed.

Solutions

When you have changed the network environment, such as the wireless router or provider, try making network settings for the printer again.

Connect the computer or smart device to the same SSID as the printer.

Something is wrong with the network devices for Wi-Fi connection.

Solutions

Turn off the devices you want to connect to the network. Wait for about 10 seconds, and then turn on the devices in the following order; wireless router, computer or smart device, and then printer. Move the printer and computer or smart device closer to the wireless router to help with radio wave communication, and then try to make network settings again.

The printer is not connected to the network.

Solutions

Press the button to print the network connection report. If the report shows that the network connection failed, check the network connection report and then follow the printed solutions.

There is a problem with the network settings on the computer.

Solutions

Try accessing any website from your computer to make sure that your computer’s network settings are correct. If you cannot access any website, there is a problem on the computer.

Check the network connection of the computer. See the documentation provided with the computer for details.
There is still a job waiting to be printed.

Solutions

Click Print Queue on the printer driver's Maintenance tab. If unnecessary data remains, select Cancel all documents from the Printer menu.

The printer is pending or offline.

Solutions

Click Print Queue on the printer driver's Maintenance tab.

If the printer is offline or pending, clear the offline or pending setting from the Printer menu.

The printer is not selected as the default printer.

Solutions

Right-click the printer icon in Control Panel > View devices and printers (or Printers, Printers and Faxes) and click Set as default printer.

Note:
If there are multiple printer icons, see the following to select the correct printer.

Example)
USB connection: EPSON XXXX Series
Network connection: EPSON XXXX Series (network)

If you install the printer driver multiple times, copies of the printer driver may be created. If copies such as "EPSON XXXX Series (copy 1)" are created, right-click the copied driver icon, and then click Remove Device.
The printer port is not set correctly.

Solutions

Click Print Queue on the printer driver’s Maintenance tab.

Make sure the printer port is set correctly as shown below in Property > Port from the Printer menu.

USB connection: USBXXX, Network connection: EpsonNet Print Port

Cannot Print from Mac OS

Make sure the computer and the printer are connected correctly.

The cause and solution to the problem differ depending on whether or not they are connected.

Checking the Connection Status

Use EPSON Status Monitor to check the connection status for the computer and the printer.

1. Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click EPSON Status Monitor.

When the remaining ink levels are displayed, a connection has been successfully established between the computer and the printer.

Check the following if a connection has not been established.

- The printer is not recognized over a network connection
  "Cannot connect to a Network” on page 84
- The printer is not recognized using a USB connection
  "The Printer Cannot Connect by USB (Mac OS)” on page 87

Check the following if a connection has been established.

- The printer is recognized, but printing cannot be performed.
  “Cannot Print Even Though a Connection has been Established (Mac OS)” on page 87

Cannot connect to a Network

The problem could be one of the following issues.

Something is wrong with the network devices for Wi-Fi connection.

Solutions

Turn off the devices you want to connect to the network. Wait for about 10 seconds, and then turn on the devices in the following order; wireless router, computer or smart device, and then printer. Move the
printer and computer or smart device closer to the wireless router to help with radio wave communication, and then try to make network settings again.

Devices cannot receive signals from the wireless router because they are too far apart.

**Solutions**

After moving the computer or the smart device and the printer closer to the wireless router, turn off the wireless router, and then turn it back on.

When changing the wireless router, the settings do not match the new router.

**Solutions**

Make the connection settings again so that they match the new wireless router.

The SSIDs connected from the computer or smart device and computer are different.

**Solutions**

When you are using multiple wireless routers at the same time or the wireless router has multiple SSIDs and devices are connected to different SSIDs, you cannot connect to the wireless router.

Connect the computer or smart device to the same SSID as the printer.

Example of connecting to different SSIDs
Example of connecting to SSIDs with a different frequency range

A privacy separator on the wireless router is available.

**Solutions**

Most wireless routers have a separator function that blocks communication between devices within the same SSID. If you cannot communicate between the printer and the computer or smart device even if they are connected to the same network, disable the separator function on the wireless router. See the manual provided with the wireless router for details.

The IP address is incorrectly assigned.

**Solutions**

If the IP address assigned to the printer is 169.254.XXX.XXX, and the subnet mask is 255.255.0.0, the IP address may not be assigned correctly.

Print the network connection report, and then check the IP address and the subnet mask assigned to the printer. To print the network connection report, press the button on the printer’s control panel.

Restart the wireless router or reset the network settings for the printer.

There is a problem with the network settings on the computer.

**Solutions**

Try accessing any website from your computer to make sure that your computer’s network settings are correct. If you cannot access any website, there is a problem on the computer.

Check the network connection of the computer. See the documentation provided with the computer for details.

The device connected to the USB 3.0 port causes radio frequency interference.

**Solutions**

When you connect a device to the USB 3.0 port on a Mac, radio frequency interference may occur. Try the following if you cannot connect to wireless LAN (Wi-Fi) or if operations become unstable.

Place the device that is connected to the USB 3.0 port further away from the computer.
The Printer Cannot Connect by USB (Mac OS)
The following causes can be considered.

- **The USB cable is not plugged into the electrical outlet correctly.**
  **Solutions**
  Connect the USB cable securely to the printer and the computer.

- **There is a problem with the USB hub.**
  **Solutions**
  If you are using a USB hub, try to connect the printer directly to the computer.

- **There is a problem with the USB cable or the USB inlet.**
  **Solutions**
  If the USB cable cannot be recognized, change the port, or change the USB cable.

Cannot Print Even Though a Connection has been Established (Mac OS)
The following causes can be considered.

- **There is a problem with the software or data.**
  **Solutions**
  - Make sure that a genuine Epson printer driver (EPSON XXXXX) is installed. If a genuine Epson printer driver is not installed, the available functions are limited. We recommend using a genuine Epson printer driver.
  - If you are printing a large data size image, the computer may run out of memory. Print the image at a lower resolution or a smaller size.
  - If you have tried all of the solutions and have not solved the problem, try uninstalling and then reinstalling the printer driver.
  - You may be able to clear the problem by updating the software to the latest version. To check the software status, use the software update tool.

  ➤ “Checking if a genuine Epson printer driver is installed - Windows” on page 65
  ➤ “Checking if a genuine Epson printer driver is installed - Mac OS” on page 66
  ➤ “Installing or Uninstalling Applications Separately” on page 64
  ➤ “Updating Applications and Firmware” on page 68

- **There is a problem with the status of the printer.**
  **Solutions**
  Make sure the printer status is not **Pause**.
  Select **System Preferences** from the **Apple** menu > **Printers & Scanners** *(or Print & Scan, Print & Fax)*, and then double-click the printer. If the printer is paused, click **Resume**.
User feature restrictions are enabled for the printer.

Solutions

The printer may not print when the user feature restriction is enabled. Contact your printer administrator.

Suddenly the Printer Cannot Print over a Network Connection

The problem could be one of the following issues.

The network environment has been changed.

Solutions

When you have changed the network environment, such as the wireless router or provider, try making network settings for the printer again.

Connect the computer or smart device to the same SSID as the printer.

Something is wrong with the network devices for Wi-Fi connection.

Solutions

Turn off the devices you want to connect to the network. Wait for about 10 seconds, and then turn on the devices in the following order; wireless router, computer or smart device, and then printer. Move the printer and computer or smart device closer to the wireless router to help with radio wave communication, and then try to make network settings again.

The printer is not connected to the network.

Solutions

Press the button to print the network connection report. If the report shows that the network connection failed, check the network connection report and then follow the printed solutions.

There is a problem with the network settings on the computer.

Solutions

Try accessing any website from your computer to make sure that your computer’s network settings are correct. If you cannot access any website, there is a problem on the computer.

Check the network connection of the computer. See the documentation provided with the computer for details.
The Print Settings Menu is Not Displayed.
The following causes can be considered.

- The Epson Printer Driver has Not been Installed Correctly
  
  **Solutions**
  
  If the Print Settings menu is not displayed on macOS Catalina (10.15) or later, macOS High Sierra (10.13), macOS Sierra (10.12), OS X El Capitan (10.11), OS X Yosemite (10.10), OS X Mavericks (10.9), OS X Mountain Lion (10.8), the Epson printer driver has not been installed correctly. Enable it from the following menu.

  Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), remove the printer, and then add the printer again. See the following to add a printer.

  “Adding the Printer (for Mac OS Only)” on page 67

  macOS Mojave (10.14) cannot access Print Settings in applications made by Apple such as TextEdit.

Cannot Print from Smart Device

Make sure the smart device and the printer are connected correctly.

The cause and solution to the problem differ depending on whether or not they are connected.

**Check the connection with the smart device**

Use Epson Smart Panel to check the connection between the smart device and the printer.

Open the Epson Smart Panel. If you cannot connect to the printer, tap [+] at the top of the screen to reset.

If you are not using Epson Smart Panel, see the link below.

http://epson.sn

Cannot connect to a Network

The problem could be one of the following issues.

- Something is wrong with the network devices for Wi-Fi connection.
  
  **Solutions**
  
  Turn off the devices you want to connect to the network. Wait for about 10 seconds, and then turn on the devices in the following order; wireless router, computer or smart device, and then printer. Move the printer and computer or smart device closer to the wireless router to help with radio wave communication, and then try to make network settings again.
- **Devices cannot receive signals from the wireless router because they are too far apart.**
  **Solutions**
  After moving the computer or the smart device and the printer closer to the wireless router, turn off the wireless router, and then turn it back on.

- **When changing the wireless router, the settings do not match the new router.**
  **Solutions**
  Make the connection settings again so that they match the new wireless router.

- **The SSIDs connected from the computer or smart device and computer are different.**
  **Solutions**
  When you are using multiple wireless routers at the same time or the wireless router has multiple SSIDs and devices are connected to different SSIDs, you cannot connect to the wireless router.

  Connect the computer or smart device to the same SSID as the printer.

  - Example of connecting to different SSIDs

  ![Diagram of connecting to different SSIDs]

  - Example of connecting to SSIDs with a different frequency range

  ![Diagram of connecting to SSIDs with a different frequency range]
A privacy separator on the wireless router is available.

Solutions

Most wireless routers have a separator function that blocks communication between devices within the same SSID. If you cannot communicate between the printer and the computer or smart device even if they are connected to the same network, disable the separator function on the wireless router. See the manual provided with the wireless router for details.

The IP address is incorrectly assigned.

Solutions

If the IP address assigned to the printer is 169.254.XXX.XXX, and the subnet mask is 255.255.0.0, the IP address may not be assigned correctly.

Print the network connection report, and then check the IP address and the subnet mask assigned to the printer. To print the network connection report, press the button on the printer's control panel.

Restart the wireless router or reset the network settings for the printer.

There is a problem with the network settings on the smart device.

Solutions

Try accessing any website from your smart device to make sure that your smart device's network settings are correct. If you cannot access any website, there is a problem on the smart device.

Check the network connection of the computer. See the documentation provided with the smart device for details.

Suddenly the Printer Cannot Print over a Network Connection

The problem could be one of the following issues.

The network environment has been changed.

Solutions

When you have changed the network environment, such as the wireless router or provider, try making network settings for the printer again.

Connect the computer or smart device to the same SSID as the printer.

Something is wrong with the network devices for Wi-Fi connection.

Solutions

Turn off the devices you want to connect to the network. Wait for about 10 seconds, and then turn on the devices in the following order; wireless router, computer or smart device, and then printer. Move the
printer and computer or smart device closer to the wireless router to help with radio wave communication, and then try to make network settings again.

The printer is not connected to the network.

**Solutions**

Press the button to print the network connection report. If the report shows that the network connection failed, check the network connection report and then follow the printed solutions.

There is a problem with the network settings on the smart device.

**Solutions**

Try accessing any website from your smart device to make sure that your smart device's network settings are correct. If you cannot access any website, there is a problem on the smart device.

Check the network connection of the computer. See the documentation provided with the smart device for details.

**Cannot Operate the Printer as Expected**

**Operations are Slow**

**Printing Is Too Slow**

The following causes can be considered.

**Unnecessary applications are running.**

**Solutions**

Close any unnecessary applications on your computer or smart device.

**The print quality is set to high.**

**Solutions**

Lower the quality setting.
Bidirectional printing is disabled.

**Solutions**

Enable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while moving in both directions, and the printing speed increases.

- **Windows**
  
  Select **Bidirectional Printing** on the printer driver's **More Options** tab.

- **Mac OS**
  
  Select **System Preferences** from the Apple menu > **Printers & Scanners** (or **Print & Scan**, **Print & Fax**), and then select the printer. Click **Options & Supplies** > **Options** (or **Driver**). Select On as the **Bidirectional Printing** setting.

Quiet Mode is enabled.

**Solutions**

Disable **Quiet Mode**. The printing speed slows down when the printer is running in **Quiet Mode**.

- **Windows**
  
  Select **Off** as the **Quiet Mode** setting on the printer driver's **Main** tab.

- **Mac OS**
  
  Select **System Preferences** from the Apple menu > **Printers & Scanners** (or **Print & Scan**, **Print & Fax**), and then select the printer. Click **Options & Supplies** > **Options** (or **Driver**). Select Off as the **Quiet Mode** setting.

Printing Slows Down Dramatically During Continuous Printing

**The function that prevents the printer mechanism from overheating and being damaged is operating.**

**Solutions**

You can continue printing. To return to normal printing speed, leave the printer idle for at least 30 minutes. Printing speed does not return to normal if the power is off.

Operation Sounds Are Loud

**Quiet Mode is disabled.**

**Solutions**

If operations sounds are too loud, enable **Quiet Mode**. Enabling this feature may reduce printing speed.

- **Windows printer driver**
  
  Enable **Quiet Mode** on the **Main** tab.

- **Mac OS printer driver**
  
  Select **System Preferences** from the Apple menu > **Printers & Scanners** (or **Print & Scan**, **Print & Fax**), and then select the printer. Click **Options & Supplies** > **Options** (or **Driver**). Select On as the **Quiet Mode** setting.
Checking Lights and Printer Status

Lights on the control panel indicates the status of the printer.

Normal Status

- **Light Status**: On

<table>
<thead>
<tr>
<th>Light</th>
<th>Status</th>
</tr>
</thead>
<tbody>
<tr>
<td>🌟</td>
<td>The printer is connected to a wireless (Wi-Fi) network.</td>
</tr>
<tr>
<td>🌟</td>
<td>The printer is connected to a network in Wi-Fi Direct (Simple AP) mode.</td>
</tr>
</tbody>
</table>

Error Status

When an error occurs, the light turns on or flashes. Details of the error are displayed on the computer screen.

- **Light Status**: On
- **Light Status**: Flashing

<table>
<thead>
<tr>
<th>Light</th>
<th>Status</th>
<th>Solutions</th>
</tr>
</thead>
<tbody>
<tr>
<td>🌟</td>
<td>Wi-Fi connection error has occurred.</td>
<td>Press the Wi-Fi button to clear the error and try again.</td>
</tr>
<tr>
<td>🌟</td>
<td>Initial ink charging may not be complete.</td>
<td>See the Start Here poster to complete initial ink charging.</td>
</tr>
<tr>
<td>🌟</td>
<td>No paper is loaded or more than one sheet has been fed at a time.</td>
<td>Load paper and press the button.</td>
</tr>
<tr>
<td>🌟</td>
<td>A paper jam has occurred.</td>
<td>Remove the paper and press the button. If the paper jam error continues after removing the paper and turning the power off and on again, paper may remain inside the printer. Load A4 size paper in the rear paper feed, and then press the button to remove the paper inside. Load paper in the portrait direction. If the error cannot be cleared, contact Epson support.</td>
</tr>
<tr>
<td>Light</td>
<td>Status</td>
<td>Solutions</td>
</tr>
<tr>
<td>-------</td>
<td>--------</td>
<td>-----------</td>
</tr>
<tr>
<td><img src="image1" alt="Light" /></td>
<td>The printer was not turned off correctly.*&lt;br&gt;Because the printer was turned off while operating, the nozzles may have dried and clogged.</td>
<td>After clearing the error by pressing the button, we recommend performing a nozzle check. Cancel any pending print jobs. To turn off the printer, make sure you press the button.</td>
</tr>
<tr>
<td><img src="image2" alt="Light" /></td>
<td>The power was turned off with a power strip or breaker, the plug was pulled out of the outlet, or an electrical failure occurred.</td>
<td></td>
</tr>
<tr>
<td><img src="image3" alt="Light" /></td>
<td>When the light and the light flash simultaneously&lt;br&gt;An ink pad is nearing or at the end of its service life.</td>
<td>The ink pads need to be replaced. Contact Epson or an authorised Epson service provider to replace the ink pad. It is not a user-serviceable part. When a message saying that you can continue printing is displayed on the computer, press the button to continue printing. The lights stop flashing for the time being, however, they will continue to flash at regular intervals until the ink pad is replaced.</td>
</tr>
<tr>
<td><img src="image4" alt="Light" /></td>
<td>When the light and the light flash alternately&lt;br&gt;A borderless printing ink pad is nearing or at the end of its service life.</td>
<td>The borderless printing ink pad need to be replaced. Contact Epson or an authorised Epson service provider to replace the ink pad. It is not a user-serviceable part. When a message saying that you can continue printing is displayed on the computer, press the button to continue printing. The lights stop flashing for the time being, however, they will continue to flash at regular intervals until the ink pad is replaced. Borderless printing is not available, but printing with a border is available.</td>
</tr>
<tr>
<td><img src="image5" alt="Light" /></td>
<td>The printer has started in recovery mode because the firmware update failed.</td>
<td>Follow the steps below to try to update the firmware again.&lt;br&gt;1. Connect the computer and the printer with a USB cable. (During recovery mode, you cannot update the firmware over a network connection.)&lt;br&gt;2. Visit your local Epson website for further instructions.</td>
</tr>
<tr>
<td><img src="image6" alt="Light" /></td>
<td>A printer error has occurred.</td>
<td>Remove any paper inside the printer. Turn the power off and on again. If the error continues to occur after turning the power off and on again, contact Epson support.</td>
</tr>
</tbody>
</table>

*1 In some print cycles a very small amount of surplus ink may be collected in the ink pad. To prevent ink leakage from the pad, the printer is designed to stop printing when the pad has reached its limit. Whether and how often this is required will vary according to the number of pages you print, the type of material that you print and the number of cleaning cycles that the printer performs. The need for replacement of the pad does not mean that your printer has ceased to operate in accordance with its specifications. The printer will advise you when the pad
requires replacing and this can only be performed by an authorised Epson Service provider. The Epson warranty does not cover the cost of this replacement.

*2 In some print cycles a very small amount of surplus ink may be collected in the borderless printing ink pad. To prevent ink leakage from the pad, the product is designed to stop borderless printing when the pad has reached its limit. Whether and how often this is required will vary according to the number of pages you print using the borderless print option. The need for replacement of the pad does not mean that your printer has ceased to operate in accordance with its specifications. The printer will advise you when the pad requires replacing and this can only be performed by an authorised Epson Service provider. The Epson warranty does not cover the cost of this replacement.

Related Information

⇒ “Removing Jammed Paper” on page 96
⇒ “Contacting Epson Support” on page 149

---

Paper Gets Jammed

Check the error displayed on the control panel and follow the instructions to remove the jammed paper including any torn pieces. Next, clear the error.

**Important:**

- Remove the jammed paper carefully. Removing the paper vigorously may cause damage to the printer.
- When removing jammed paper, avoid tilting the printer, placing it vertically, or turning it upside down; otherwise ink may leak.

---

Removing Jammed Paper

**Caution:**

Never touch the buttons on the control panel while your hand is inside the printer. If the printer starts operating, it could cause an injury. Be careful not to touch the protruding parts to avoid injury.

1. Remove the jammed paper.
2. Open the front cover.

3. Open the printer cover until it clicks.

**Important:**

*Do not touch the parts shown in the illustration inside the printer. Doing so may cause a malfunction.*

4. Remove the jammed paper.
5. Close the printer cover.

For safety, the printer cover is closed in two steps.

**Note:**
The printer cover must be closed completely before it can be opened again.
6. Close the front cover.

Preventing Paper Jams

Check the following if paper jams occur frequently.

- Place the printer on a flat surface and operate in the recommended environmental conditions.
  "Environmental Specifications" on page 145
- Use the paper supported by this printer.
  "Available Paper and Capacities" on page 131
- Follow paper handling precautions.
  "Paper Handling Precautions" on page 24
- Load paper in the correct direction, and slide the edge guide against the edge of the paper.
  "Loading Paper in the Rear Paper Feeder" on page 25
- Do not load more than the maximum number of sheets specified for paper.
- Load one sheet of paper at a time if you have loaded several sheets of paper.

It is Time to Refill the Ink

Ink Bottle Handling Precautions

Read the following instructions before refilling ink.

Storing precautions for ink

- Keep the ink bottles out of direct sunlight.
- Do not store the ink bottles in high or freezing temperatures.
- Epson recommends using the ink bottle before the date printed on the package.
- When storing or transporting an ink bottle, do not tilt the bottle and do not subject it to impacts or temperature changes. Otherwise, ink may leak even if the cap on the ink bottle is tightened securely. Be sure to keep the ink bottle upright when tightening the cap, and take precautions to prevent ink from leaking when transporting the bottle, for example, putting the bottle in a bag.
- After bringing an ink bottle inside from a cold storage site, allow it to warm up at room temperature for at least three hours before using it.
Do not open the ink bottle package until you are ready to fill the ink tank. The ink bottle is vacuum packed to maintain its reliability. If you leave an ink bottle unpacked for a long time before using it, normal printing may not be possible.

Once you open an ink bottle, we recommend using it as soon as possible.

Handling precautions for refilling ink

- For optimum print results do not maintain low ink levels for extended periods of time.
- Use ink bottles with the correct part code for this printer.
- The ink for this printer must be handled carefully. Ink may splatter when the ink tanks are being filled or refilled with ink. If ink gets on your clothes or belongings, it may not come off.
- Do not shake too vigorously or squeeze the ink bottles.
- If the ink tank is not filled up to the lower line, refill the ink soon. Prolonged use of the printer when the ink level is below the lower line could damage the printer.

Ink consumption

- To maintain optimum print head performance, some ink is consumed from all ink tanks during maintenance operations such as print head cleaning. Ink may also be consumed when you turn the printer on.
- When printing in monochrome or grayscale, color inks instead of black ink may be used depending on the paper type or print quality settings. This is because a mixture of color inks is used to create black.
- The ink in the ink bottles supplied with your printer is partly used during initial setup. In order to produce high quality printouts, the print head in your printer will be fully charged with ink. This one-off process consumes a quantity of ink and therefore these bottles may print fewer pages compared to subsequent ink bottles.
- Quoted yields may vary depending on the images that you are printing, the paper type that you are using, the frequency of your prints and environmental conditions such as temperature.

Refilling the Ink Tanks

1. Open the ink tank cover.
2. Open the ink tank cap.

![Image of printer with ink tank cap open]

**Important:**
*Make sure that the color of the ink tank matches the ink color that you want to refill.*

3. While holding the ink bottle upright, turn the cap slowly to remove it.

![Image of ink bottle with cap removed]

**Important:**
- Epson recommends the use of genuine Epson ink bottles.
- Be careful not to spill any ink.

4. Check the upper line (a) in the ink tank.

![Image of ink level indicator]
5. Align the top of the ink bottle with the filling port, and then insert it straight into the port to fill ink until it stops automatically at the upper line.

When you insert the ink bottle into the filling port for the correct color, ink starts pouring and the flow stops automatically when the ink reaches the upper line.

If the ink does not start flowing into the tank, remove the ink bottle and reinsert it. However, do not remove and reinsert the ink bottle when the ink has reached the upper line; otherwise ink may leak.
6. When you have finished refilling the ink, remove the ink bottle, and then close the ink tank cap securely.

![Image of removing ink bottle and closing the cap]

**Important:**
Do not leave the ink bottle inserted; otherwise the bottle may be damaged or ink may leak.

**Note:**
If any ink remains in the ink bottle, tighten the cap and store the bottle upright for later use.

7. Close the ink tank cover firmly.

![Image of closing the ink tank cover]

**Related Information**
- “Ink Bottle Codes” on page 134
- “Ink Bottle Handling Precautions” on page 99
Print Quality is Poor

Color Missing, Banding, or Unexpected Colors Appear in Printout

The print head nozzles may be clogged.

Solutions

- Perform a nozzle check to see if the print head nozzles are clogged. Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged. If you have not used the printer for a long time, the print head nozzles may be clogged and ink drops may not be discharged.

- If you printed when the ink levels were too low to be seen in the ink tank windows, refill the ink tanks to the upper lines and then use the Power Cleaning utility to replace the ink inside the ink tubes. After you use the utility, perform a nozzle check to see if print quality has improved.

“Checking and Cleaning the Print Head” on page 57
“Running Power Cleaning” on page 59

Print Quality is Poor with Black Ink

The print head nozzles may be clogged.

Solutions

- Perform a nozzle check to see if the print head nozzles are clogged. Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged. If you have not used the printer for a long time, the print head nozzles may be clogged and ink drops may not be discharged.

“Checking and Cleaning the Print Head” on page 57
If you cannot solve the problem using head cleaning, you can print immediately with a mixture of color inks to create composite black by changing the following settings in Windows.

Click Extended Settings on the printer driver’s Maintenance tab. If you select Use a Mixture of Color Inks to Create Black, you can print at Standard print quality when the Paper Type is Plain paper or Envelope.

Note that this feature cannot solve nozzle clogging. To solve nozzle clogging, we recommend contacting Epson support for repairs.

Colored Banding Appears at Intervals of Approximately 2.5 cm

The following causes can be considered.

- **The paper type setting does not match the paper loaded.**
  
  **Solutions**
  
  Select the appropriate paper type setting for the type of paper loaded in the printer.

  ➤ “List of Paper Type” on page 24

- **The print quality is set to low.**
  
  **Solutions**
  
  When printing on plain paper, print using a higher quality setting.

  - Windows
    
    Select High from Quality on the printer driver’s Main tab.

  - Mac OS
    
    Select Fine as Print Quality from the print dialog’s Print Settings menu.

- **The print head position is out of alignment.**
  
  **Solutions**
  
  Align the print head.

  - Windows
    
    Click Print Head Alignment on the printer driver’s Maintenance tab.

  - Mac OS
    
    Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer. Click Options & Supplies > Utility > Open Printer Utility, and then click Print Head Alignment.
Blurry Prints, Vertical Banding, or Misalignment

The following causes can be considered.

- **The print head position is out of alignment.**
  
  **Solutions**
  
  Align the print head.
  
  - **Windows**
    
    Click **Print Head Alignment** on the printer driver’s **Maintenance** tab.
  
  - **Mac OS**
    
    Select **System Preferences** from the Apple menu > **Printers & Scanners** (or **Print & Scan, Print & Fax**), and then select the printer. Click **Options & Supplies > Utility > Open Printer Utility**, and then click **Print Head Alignment**.

- **The bidirectional printing setting is enabled.**
  
  **Solutions**
  
  If print quality does not improve even after aligning the print head, disable the bidirectional setting.
  
  During bidirectional (or high speed) printing, the print head prints while moving in both directions, and vertical lines may be misaligned. Disabling this setting may slow down printing speed but improve print quality.
  
  - **Windows**
    
    Clear **Bidirectional Printing** on the printer driver’s **More Options** tab.
  
  - **Mac OS**
    
    Select **System Preferences** from the Apple menu > **Printers & Scanners** (or **Print & Scan, Print & Fax**), and then select the printer. Click **Options & Supplies > Options (or Driver)**. Select **Off** as the **Bidirectional Printing** setting.

Printout Comes Out as a Blank Sheet
The print head nozzles may be clogged.

**Solutions**

Perform the nozzle check, and then try Power Cleaning if the print head nozzles are clogged.

- “Checking and Cleaning the Print Head” on page 57
- “Running Power Cleaning” on page 59

Multiple sheets of paper are fed into the printer at the same time.

**Solutions**

See the following to prevent multiple sheets of paper being fed into the printer at the same time.

- “Several Sheets of Paper are Fed at a Time” on page 75

Paper Is Smeared or Scuffed

The following causes can be considered.

Paper is loaded incorrectly.

**Solutions**

When horizontal banding (perpendicular to the printing direction) appears, or the top or bottom of the paper is smeared, load paper in the correct direction and slide the edge guides to the edges of the paper.

- “Loading Paper in the Rear Paper Feeder” on page 25

The paper path is smeared.

**Solutions**

When vertical banding (horizontal to the printing direction) appears, or the paper is smeared, clean the paper path.

- “Cleaning the Paper Path” on page 61

The paper is curled.

**Solutions**

Place the paper on a flat surface to check if it is curled. If it is, flatten it.

The print head is rubbing the surface of the paper.

**Solutions**

When printing on thick paper, the print head is close to the printing surface and the paper may be scuffed. In this case, enable the reduce scuff setting. If you enable this setting, print quality may decline or printing may slow down.
Windows
Click Extended Settings on the printer driver’s Maintenance tab, and then select Short Grain Paper.

The back of the paper was printed before the side that had already been printed was dry.

Solutions
When performing manual 2-sided printing, make sure that the ink is completely dry before reloading the paper.

Printed Photos are Sticky

The print was made on the wrong side of the photo paper.

Solutions
Make sure you are printing on the printable side. When printing on the wrong side of the photo paper, you need to clean the paper path.

“Cleaning the Paper Path” on page 61

Images or Photos are Printed in Unexpected Colors

The following causes can be considered.

The print head nozzles may be clogged.

Solutions
Perform a nozzle check to see if the print head nozzles are clogged. Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged. If you have not used the printer for a long time, the print head nozzles may be clogged and ink drops may not be discharged.

Color correction has been applied.

Solutions
When printing from the Windows printer driver, the Epson auto photo adjustment setting is applied by default depending on the paper type. Try change the setting.
On the More Options tab, select Custom in Color Correction, and then click Advanced. Change the Scene Correction setting from Automatic to any other option. If changing the setting does not work, use any color correction method other than PhotoEnhance in Color Management.

“Adjusting the Print Color” on page 45

**Cannot Print Without Margins**

### Borderless is not set in the print settings.

**Solutions**

Make borderless setting in the print settings. If you select a paper type that does not support borderless printing, you cannot select Borderless. Select a paper type that supports borderless printing.

- **Windows**
  Select Borderless on the printer driver’s Main tab.
- **Mac OS**
  Select a borderless paper size from Paper Size.

“Paper for Borderless Printing” on page 132

**Edges of the Image are Cropped During Borderless Printing**

### Because the image is slightly enlarged, the protruding area is cropped.

**Solutions**

Select a smaller enlargement setting.

- **Windows**
  Click Settings next to the Borderless checkbox on the printer driver’s Main tab, and then change the settings.
- **Mac OS**
  Change the Expansion setting from the print dialog’s Print Settings menu.
The Position, Size, or Margins of the Printout Are Incorrect

The following causes can be considered.

- **The paper is loaded incorrectly.**
  
  **Solutions**
  
  Load paper in the correct direction, and slide the edge guide against the edge of the paper.

  ➤ “Loading Paper in the Rear Paper Feeder” on page 25

- **The size of the paper is set incorrectly.**
  
  **Solutions**
  
  Select the appropriate paper size setting.

- **The margin setting in the application software is not within the print area.**
  
  **Solutions**
  
  Adjust the margin setting in the application so that it falls within the printable area.

  ➤ “Printable Area” on page 142

Printed Characters Are Incorrect or Garbled

The following causes can be considered.

- **The USB cable is not connected correctly.**
  
  **Solutions**
  
  Connect the USB cable securely to the printer and the computer.

- **There is a job waiting to be printed.**
  
  **Solutions**
  
  Cancel any paused print jobs.
The computer has been manually put into the Hibernate mode or the Sleep mode while printing.

Solutions

Do not put the computer manually into the Hibernate mode or the Sleep mode while printing. Pages of garbled text may be printed next time you start the computer.

You are using the printer driver for a different printer.

Solutions

Make sure that the printer driver you are using is for this printer. Check the printer name on the top of the printer driver window.

The Printed Image Is Inverted

The image is set to invert horizontally in the print settings.

Solutions

Clear any mirror image settings in the printer driver or the application.

☐ Windows
  Clear Mirror Image on the printer driver's More Options tab.

☐ Mac OS
  Clear Mirror Image from the print dialog's Print Settings menu.

Mosaic-Like Patterns in the Prints

Images or photos with a low resolution were printed.

Solutions

When printing images or photos, print using high-resolution data. Images on web sites are often low resolution although they look good enough on the display, and so print quality may decline.
Cannot Solve Problem

If you cannot solve the problem after trying all of the solutions, contact Epson support.
If you cannot solve printing problems, see the following related information.

Related Information
⇒ “Cannot Solve Printing Problems” on page 112

Cannot Solve Printing Problems

Try the following problems in order starting at the top until you solve the problem.

☒ Make sure you match the paper type loaded in the printer to the paper type settings in the printer driver.
☒ Use a higher quality setting on the printer driver.
☒ To check the actual ink remaining, visually check the ink levels in the printer’s tanks. Refill the ink tanks if the ink levels are below the lower lines.
☒ Align the print head.
  ⇒ “Aligning the Print Head” on page 60
☒ Run a nozzle check to see if the print head nozzles are clogged.
  If there are missing segments in the nozzle check pattern, the nozzles may be clogged. Repeat head cleaning and the nozzle check alternately 3 times and check if the clogging has cleared.
  Note that print head cleaning uses some ink.
  ⇒ “Checking and Cleaning the Print Head” on page 57
☒ Turn off the printer, wait for at least 12 hours, and then check if the clogging has cleared.
  If the problem is clogging, leaving the printer for a while without printing may solve the problem.
  You can check the following items while the printer is off.
☒ Check that you are using genuine Epson ink bottles.
  Try to use genuine Epson ink bottles. The use of non-genuine ink bottles may cause print quality to decline.
☒ Make sure that there are no paper fragments left inside the printer.
  When you remove the paper, do not touch the translucent film with your hand or the paper.
☒ Check the paper.
  Check if the paper is curled or loaded with the printable side facing up.
  ⇒ “Paper Handling Precautions” on page 24
  ⇒ “Available Paper and Capacities” on page 131
  ⇒ “Unavailable Paper Types” on page 133
☒ If you turn off the printer, wait for at least 12 hours, and if print quality has still not improved, run Power Cleaning.
  ⇒ “Running Power Cleaning” on page 59

If you cannot solve the problem by checking the solutions above, you may need to request repairs. Contact Epson support.
Related Information

➤ “Before Contacting Epson” on page 149
➤ “Contacting Epson Support” on page 149
Adding or Replacing the Computer or Devices

Connecting to a Printer that has been Connected to the Network. ..................115
Re-setting the Network Connection. ......................................................116
Connecting a Smart Device and Printer Directly (Wi-Fi Direct). ................120
Checking the Network Connection Status. ...........................................122
Connecting to a Printer that has been Connected to the Network

When the printer has already been connected to the network, you can connect a computer or a smart device to the printer over the network.

Using a Network Printer from a Second Computer

We recommend using the installer to connect the printer to a computer. You can run the installer using one of the following methods.

- Setting up from the website
  Access the following website, and then enter the product name. Go to Setup, and then start setting up.
  https://epson.sn

- Setting up using the software disc (only for the models that come with a software disc and users with Windows computers with disc drives.)
  Insert the software disc into the computer, and then follow the on-screen instructions.

Selecting the Printer

Follow the on-screen instructions until the following screen is displayed, select the printer name you want to connect to, and then click Next.

Follow the on-screen instructions.
Using a Network Printer from a Smart Device

You can connect a smart device to the printer using one of the following methods.

**Connecting over a wireless router**
Connect the smart device to the same Wi-Fi network (SSID) as the printer.
See the following for more details.
“Making Settings for Connecting to the Smart Device” on page 116

**Connecting by Wi-Fi Direct**
Connect the smart device to the printer directly without a wireless router.
See the following for more details.
“Connecting a Smart Device and Printer Directly (Wi-Fi Direct)” on page 120

Re-setting the Network Connection

This section explains how to make the network connection settings and change the connection method when replacing the wireless router or the computer.

**When Replacing the Wireless Router**
When you replace the wireless router, make settings for the connection between the computer or the smart device and the printer.
You need to make these settings if you change your Internet service provider and so on.

**Making Settings for Connecting to the Computer**
We recommend using the installer to connect the printer to a computer. You can run the installer using one of the following methods.
- Setting up from the website
  Access the following website, and then enter the product name. Go to **Setup**, and then start setting up.
  [https://epson.sn](https://epson.sn)
- Setting up using the software disc (only for the models that come with a software disc and users with Windows computers with disc drives.)
  Insert the software disc into the computer, and then follow the on-screen instructions.

**Making Settings for Connecting to the Smart Device**
You can use the printer from a smart device when you connect the printer to the same Wi-Fi network (SSID) as the smart device. To use the printer from a smart device, set up from the following website. Access to the website from the smart device that you want to connect to the printer.
[http://epson.sn](http://epson.sn) > **Setup**
When Changing the Computer

When changing the computer, make connection settings between the computer and the printer.

Making Settings for Connecting to the Computer

We recommend using the installer to connect the printer to a computer. You can run the installer using one of the following methods.

- Setting up from the website
  Access the following website, and then enter the product name. Go to Setup, and then start setting up.
  https://epson.sn

- Setting up using the software disc (only for the models that come with a software disc and users with Windows computers with disc drives.)
  Insert the software disc into the computer, and then follow the on-screen instructions.

Follow the on-screen instructions.

Changing the Connection Method to the Computer

This section explains how to change the connection method when the computer and the printer have been connected.

Changing from USB to a Network Connection

Using the installer and re-set up in a different connection method.

- Setting up from the website
  Access the following website, and then enter the product name. Go to Setup, and then start setting up.
  https://epson.sn

- Setting up using the software disc (only for the models that come with a software disc and users with Windows computers with disc drives.)
  Insert the software disc into the computer, and then follow the on-screen instructions.

Selecting Change the Connection Methods

Follow the on-screen instructions until the following screen is displayed.
Select the network connection that you want to use, Connect via wireless network (Wi-Fi) or Connect via wired LAN (Ethernet), and then click Next.

![Select Your Connection Method](image)

**Note:**
The displayed connection method differs depending on the model.

Follow the on-screen instructions.

**Making Wi-Fi Settings from the Control Panel**

You can make network settings from the printer’s control panel in several ways. Choose the connection method that matches the environment and conditions that you are using.

If the wireless router supports WPS, you can make settings by using push button setup.

After connecting the printer to the network, connect to the printer from the device that you want to use (computer, smart device, tablet, and so on.)

**Related Information**

- “Making Wi-Fi Settings by Push Button Setup” on page 118
- “Making Wi-Fi Settings by PIN Code Setup (WPS)” on page 120

**Making Wi-Fi Settings by Push Button Setup**

You can automatically set up a Wi-Fi network by pressing a button on the wireless router. If the following conditions are met, you can set up by using this method.
The wireless router is compatible with WPS (Wi-Fi Protected Setup).

The current Wi-Fi connection was established by pressing a button on the wireless router.

**Note:**
If you cannot find the button or you are setting up using the software, see the documentation provided with the wireless router.

1. Hold down the [WPS] button on the wireless router until the security light flashes.

   ![WPS Button](image1)

   If you do not know where the [WPS] button is, or there are no buttons on the wireless router, see the documentation provided with your wireless router for details.

2. Hold down the **Wi-Fi** button on the printer for at least five seconds until the **light** and the **light** flash alternately.

   The connection setting will start. When a connection is established, the **light** turns on.

   ![Wi-Fi Connection](image2)

   **Note:**
   The printer is in a connection error status when the **light** and the **light** flash simultaneously. After clearing the printer error by pressing the **Wi-Fi** button on the printer, reboot the wireless router, place it close to the printer and try again. If it still does not work, print a network connection report and check the solution.

   ![Connection Error Status](image3)

**Related Information**
- "Checking the Network Connection Status" on page 122
- "Printing a Network Connection Report" on page 123
Making Wi-Fi Settings by PIN Code Setup (WPS)

You can connect to an wireless router by using a PIN code that is printed on the network status sheet. You can use this method to set up if an wireless router is capable of WPS (Wi-Fi Protected Setup). Use a computer to enter a PIN code into the wireless router.

1. Load papers.

2. Hold down the button on the printer for at least seven seconds.

   The network status sheet is printed.

3. While holding down the wi-fi button, press the button until the light and the light flash alternately.

4. Use your computer to enter the PIN code (an eight digit number) printed on [WPS-PIN Code] column of the network status sheet into the wireless router within two minutes.

   When a connection is established, the light turns on.

Note:

- See the documentation provided with your wireless router for details on entering a PIN code.

- The printer is in a connection error status when the light and the light flash simultaneously. After clearing the printer error by pressing the wi-fi button on the printer, reboot the wireless router, place it close to the printer and try again. If it still does not work, print a network connection report and check the solution.

Related Information
- “Printing a Network Status Sheet” on page 128
- “Checking the Network Connection Status” on page 122
- “Printing a Network Connection Report” on page 123

Connecting a Smart Device and Printer Directly (Wi-Fi Direct)

Wi-Fi Direct (Simple AP) allows you to connect a smart device directly to the printer without a wireless router and print from the smart device.
About Wi-Fi Direct

Use this connection method when you are not using Wi-Fi at home or at the office, or when you want to connect the printer and the computer or smart device directly. In this mode, the printer acts as an wireless router and you can connect the devices to the printer without having to use a standard wireless router. However, devices directly connected to the printer cannot communicate with each other through the printer.

The printer can be connected by Wi-Fi and Wi-Fi Direct (Simple AP) connection simultaneously. However, if you start a network connection in Wi-Fi Direct (Simple AP) connection when the printer is connected by Wi-Fi, the Wi-Fi is temporarily disconnected.

Connecting to Devices Using Wi-Fi Direct

This method allows you to connect the printer directly to devices without a wireless router. The printer acts as a wireless router.

1. While holding down the Wi-Fi button, press the button until the light and the light flash alternately.
   Wait until the process ends.
   When a connection is established, the light turns on.

   ![Wi-Fi Direct Connection Diagram]

   *Note:*
   *If you enable Wi-Fi Direct once, it remains enabled unless you restore the default network settings.*

2. Load papers.

3. Hold down the button on the printer for at least seven seconds.
   The network status sheet is printed. You can check the SSID and Password for Wi-Fi Direct (Simple AP) on this sheet.
4. On the computer's network connection screen or the smart device's Wi-Fi screen, select the same SSID shown on the network status sheet to connect.

![Network Status Sheet]

5. Enter the password printed on the network status sheet into the computer or smart device.

You can confirm the status of Wi-Fi Direct on the network status sheet.

Note:

When you connect from a smart device using Wi-Fi Direct connection (for Android)

When you are using an Android device and connect to the printer using Wi-Fi Direct, the light and light flash simultaneously on the printer.

Press the button to allow the connection request.

Press the button if you want to reject the connection request.

Related Information

- “Printing a Network Status Sheet” on page 128
- “Checking the Network Connection Status” on page 122

**Checking the Network Connection Status**

You can check the network connection status in the following way.

Related Information

- “Checking the Network Status Using Network Light” on page 122
- “Printing a Network Connection Report” on page 123

**Checking the Network Status Using Network Light**

You can check the network connection status using the network light on the printer's control panel.

Related Information

- “Checking Lights and Printer Status” on page 20
Printing a Network Connection Report

You can print a network connection report to check the status between the printer and the wireless router.

1. Load papers.

2. Press the \[ \text{Print} \] button.

   The network connection report is printed.

Messages and Solutions on the Network Connection Report

Check the messages and error codes on the network connection report, and then follow the solutions.

![Network Connection Report](image)

a. Error code

b. Messages on the Network Environment

Related Information

- “E-1” on page 124
- “E-2, E-3, E-7” on page 124
- “E-5” on page 125
- “E-6” on page 125
E-1

Solutions:
- Make sure your hub or other network device is turned on.
- If you want to connect the printer by Wi-Fi, make Wi-Fi settings for the printer again because it is disabled.

E-2, E-3, E-7

Solutions:
- Make sure your wireless router is turned on.
- Confirm that your computer or device is connected correctly to the wireless router.
- Turn off the wireless router. Wait for about 10 seconds, and then turn it on.
- Place the printer closer to your wireless router and remove any obstacles between them.
- If you have entered the SSID manually, check if it is correct. Check the SSID from the Network Status part on the network connection report.
- If an wireless router has multiple SSIDs, select the SSID that is displayed. When the SSID is using a non-compliant frequency, the printer does not display them.
- If you are using push button setup to establish a network connection, make sure your wireless router supports WPS. You cannot use push button setup if your wireless router does not support WPS.
- Makes sure your SSID uses only ASCII characters (alphanumeric characters and symbols). The printer cannot display an SSID that contains non-ASCII characters.
- Makes sure you know your SSID and password before connecting to the wireless router. If you are using a wireless router with its default settings, the SSID and password are located on a label on the wireless router. If you do not know your SSID and password, contact the person who set up the wireless router, or see the documentation provided with the wireless router.
- If you are connecting to an SSID generated from a tethering smart device, check for the SSID and password in the documentation provided with the smart device.
- If your Wi-Fi connection suddenly disconnects, check for the conditions below. If any of these conditions are applicable, reset your network settings by downloading and running the software from the following website. [http://epson.sn > Setup]
  - Another smart device was added to the network using push button setup.
  - The Wi-Fi network was set up using any method other than push button setup.
E-5

Solutions:
Make sure the wireless router’s security type is set to one of the following. If it is not, change the security type on the wireless router, and then reset the printer’s network settings.

- WEP-64 bit (40 bit)
- WEP-128 bit (104 bit)
- WPA PSK (TKIP/AES)*
- WPA2 PSK (TKIP/AES)*
- WPA (TKIP/AES)
- WPA2 (TKIP/AES)
- WPA3-SAE (AES)

* WPA PSK is also known as WPA Personal. WPA2 PSK is also known as WPA2 Personal.

E-6

Solutions:
- Check if MAC address filtering is disabled. If it is enabled, register the printer’s MAC address so that it is not filtered. See the documentation provided with the wireless router for details. You can check the printer’s MAC address from the Network Status part on the network connection report.
- If your wireless router is using shared authentication with WEP security, make sure the authentication key and index are correct.
- If the number of connectable devices on the wireless router is less than the number of network devices that you want to connect, make settings on the wireless router to increase the number of connectable devices. See the documentation provided with the wireless router to make settings.

Related Information

- “Making Settings for Connecting to the Computer” on page 117

E-8

Solutions:
- Enable DHCP on the wireless router if the printer’s Obtain IP Address setting is set to Auto.
- If the printer’s Obtain IP Address setting is set to Manual, the IP address you manually set is invalid due to out of range (for example: 0.0.0.0). Set a valid IP address from the printer’s control panel.
E-9

Solutions:
Check the following.
- Devices are turned on.
- You can access the Internet and other computers or network devices on the same network from the devices you want to connect to the printer.

If still does not connect your printer and network devices after confirming the above, turn off the wireless router. Wait for about 10 seconds, and then turn it on. Then reset your network settings by downloading and running the installer from the following website.

http://epson.sn > Setup

Related Information
› “Making Settings for Connecting to the Computer” on page 117

E-10

Solutions:
Check the following.
- Other devices on the network are turned on.
- Network addresses (IP address, subnet mask, and default gateway) are correct if you have set the printer’s Obtain IP Address to Manual.

Reset the network address if they are incorrect. You can check the IP address, subnet mask, and default gateway from the Network Status part on the network connection report.

If DHCP is enabled, change the printer’s Obtain IP Address setting to Auto. If you want to set the IP address manually, check the printer’s IP address from the Network Status part on the network connection report, and then select Manual on the network settings screen. Set the subnet mask to [255.255.255.0].

If still does not connect your printer and network devices, turn off the wireless router. Wait for about 10 seconds, and then turn it on.

Related Information
› “Printing a Network Status Sheet” on page 128

E-11

Solutions:
Check the following.
The default gateway address is correct if you set the printer's TCP/IP Setup setting to Manual.

The device that is set as the default gateway is turned on.

Set the correct default gateway address. You can check the default gateway address from the **Network Status** part on the network connection report.

**Related Information**

⇒ “Printing a Network Status Sheet” on page 128

---

**E-12**

**Solutions:**

Check the following.

- Other devices on the network are turned on.
- The network addresses (IP address, subnet mask, and default gateway) are correct if you are entering them manually.
- The network addresses for other devices (subnet mask and default gateway) are the same.
- The IP address does not conflict with other devices.

If still does not connect your printer and network devices after confirming the above, try the following.

- Turn off the wireless router. Wait for about 10 seconds, and then turn it on.
- Make network settings again using the installer. You can run it from the following website.
  
  [http://epson.sn > Setup](http://epson.sn > Setup)

- You can register several passwords on a wireless router that uses WEP security type. If several passwords are registered, check if the first registered password is set on the printer.

**Related Information**

⇒ “Printing a Network Status Sheet” on page 128
⇒ “Making Settings for Connecting to the Computer” on page 117

---

**E-13**

**Solutions:**

Check the following.

- Network devices such as a wireless router, hub, and router are turned on.
- The TCP/IP Setup for network devices has not been set up manually. (If the printer's TCP/IP Setup is set automatically while the TCP/IP Setup for other network devices is performed manually, the printer's network may differ from the network for other devices.)

If it still does not work after checking the above, try the following.

- Turn off the wireless router. Wait for about 10 seconds, and then turn it on.
Make network settings on the computer that is on the same network as the printer using the installer. You can run it from the following website.

http://epson.sn > Setup

You can register several passwords on a wireless router that uses the WEP security type. If several passwords are registered, check if the first registered password is set on the printer.

Related Information

➤ “Printing a Network Status Sheet” on page 128
➤ “Making Settings for Connecting to the Computer” on page 117

Message on the Network Environment

<table>
<thead>
<tr>
<th>Message</th>
<th>Solution</th>
</tr>
</thead>
<tbody>
<tr>
<td>The Wi-Fi environment needs to be improved. Turn the wireless router off and then turn it on. If the connection does not improve, see the documentation for the wireless router.</td>
<td>After moving the printer closer to the wireless router and removing any obstacles between them, turn off the wireless router. Wait for about 10 seconds, and then turn it on. If it still does not connect, see the documentation supplied with the wireless router.</td>
</tr>
</tbody>
</table>

*No more devices can be connected. Disconnect one of the connected devices if you want to add another one.

Computer and smart devices that can be connected simultaneously are connected in full in the Wi-Fi Direct (Simple AP) connection. To add another computer or smart device, disconnect one of the connected devices or connect it to the other network first.

You can confirm the number of wireless devices which can be connected simultaneously and the number of connected devices by checking the network status sheet.

Printing a Network Status Sheet

You can check the detailed network information by printing it such as the maximum number of devices you can connect by Wi-Fi Direct (simple AP).

1. Load papers.

2. Hold down the button on the printer's control panel for at least 7 seconds.

   The network status sheet is printed.

Checking the Network of the Computer (Windows only)

By using the command prompt, check the connection status of the computer and the connection path to the printer. This will lead you to solve the problems.
ipconfig command
Display the connection status of the network interface that is currently used by the computer.
By comparing the setting information with actual communication, you can check whether the connection is correct. In case there are multiple DHCP servers on the same network, you can find out the actual address assigned to the computer, the referred DNS server, etc.

- Format: `ipconfig /all`
- Examples:

![ipconfig screenshot](image)

pathping command
You can confirm the list of routers passing through the destination host and the routing of communication.

- Format: `pathping xxx.xxx.xxx.xxx`
- Examples: `pathping 192.0.2.222`
Product Information

Paper Information ................................................. 131
Consumable Products Information .................................. 134
Software Information ................................................. 134
Product Specifications .................................................. 141
Regulatory Information ................................................ 146
Paper Information

Available Paper and Capacities

Genuine Epson Paper
Epson recommends using genuine Epson paper to ensure high-quality printouts.

Note:
- The availability of paper varies by location. For the latest information on paper available in your area, contact Epson support.
- See the following for information on available paper types for borderless and 2-sided printing.
  - “Paper for Borderless Printing” on page 132
  - “Paper for 2-Sided Printing” on page 133

Paper suitable for printing documents

<table>
<thead>
<tr>
<th>Media Name</th>
<th>Size</th>
<th>Loading Capacity (Sheets)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Epson Bright White Ink Jet Paper</td>
<td>A4</td>
<td>Up to the line indicated by the triangle symbol on the edge guide.</td>
</tr>
</tbody>
</table>

Paper suitable for printing documents and photos

<table>
<thead>
<tr>
<th>Media Name</th>
<th>Size</th>
<th>Loading Capacity (Sheets)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Epson Photo Quality Ink Jet Paper</td>
<td>A4</td>
<td>80</td>
</tr>
<tr>
<td>Epson Double-sided Photo Quality Ink Jet Paper</td>
<td>Letter, A4</td>
<td>80</td>
</tr>
<tr>
<td>Epson Matte Paper-Heavyweight</td>
<td>A4</td>
<td>20</td>
</tr>
<tr>
<td>Epson Double-Sided Matte Paper</td>
<td>A4</td>
<td>1</td>
</tr>
</tbody>
</table>

Paper suitable for printing photos

<table>
<thead>
<tr>
<th>Media Name</th>
<th>Size</th>
<th>Loading Capacity (Sheets)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Epson Ultra Glossy Photo Paper</td>
<td>A4, 13x18 cm (5x7 in.), 10x15 cm (4x6 in.)</td>
<td>20*</td>
</tr>
<tr>
<td>Epson Premium Glossy Photo Paper</td>
<td>A4, 13x18 cm (5x7 in.), 16:9 wide size (102x181 mm), 10x15 cm (4x6 in.)</td>
<td>20*</td>
</tr>
<tr>
<td>Epson Premium Semigloss Photo Paper</td>
<td>A4, 13x18 cm (5x7 in.), 10x15 cm (4x6 in.)</td>
<td>20*</td>
</tr>
<tr>
<td>Epson Photo Paper Glossy</td>
<td>A4, 13x18 cm (5x7 in.), 10x15 cm (4x6 in.)</td>
<td>20*</td>
</tr>
<tr>
<td>Media Name</td>
<td>Size</td>
<td>Loading Capacity (Sheets)</td>
</tr>
<tr>
<td>------------------------------------------------</td>
<td>-----------------------------</td>
<td>---------------------------</td>
</tr>
<tr>
<td>Epson Value Glossy Photo Paper</td>
<td>A4, 10x15 cm (4x6 in.)</td>
<td>20*</td>
</tr>
</tbody>
</table>

* Load one sheet of paper at a time if the paper does not feed correctly or if the printout has uneven colors or smears.

Various other paper types

<table>
<thead>
<tr>
<th>Media Name</th>
<th>Size</th>
<th>Loading Capacity (Sheets)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Epson Photo Quality Self Adhesive Sheets</td>
<td>A4</td>
<td>1</td>
</tr>
</tbody>
</table>

Commercially Available Paper

Note:
See the following for information on available paper types for borderless and 2-sided printing.
“Paper for Borderless Printing” on page 132
“Paper for 2-Sided Printing” on page 133

Plain papers

Plain paper includes copy paper.

<table>
<thead>
<tr>
<th>Size</th>
<th>Loading Capacity (Sheets)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Letter, A4, B5, A5, A6, B6, 16K (195×270 mm)</td>
<td>Up to the line indicated by the triangle symbol on the edge guide.*1</td>
</tr>
<tr>
<td>Legal, 8.5×13 in., Indian-Legal</td>
<td>1</td>
</tr>
<tr>
<td>User Defined*2(mm)</td>
<td>1</td>
</tr>
</tbody>
</table>

*1 Load one sheet of paper at a time if the paper does not feed correctly or if the printout has uneven colors or smears.
*2 Only printing from computer is available.

Envelope

<table>
<thead>
<tr>
<th>Size</th>
<th>Loading Capacity (Envelopes)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Envelope #10, Envelope DL, Envelope C6</td>
<td>10</td>
</tr>
</tbody>
</table>

Paper for Borderless Printing

Genuine Epson Paper

- Epson Ultra Glossy Photo Paper (10x15 cm (4x6 in.))
Epson Premium Glossy Photo Paper (10x15 cm (4x6 in.), 16:9 wide size(102x181 mm))
- Epson Premium Semigloss Photo Paper (10x15 cm (4x6 in.) )
- Epson Photo Paper Glossy (10x15 cm (4x6 in.) )
- Epson Value Glossy Photo Paper (10x15 cm (4x6 in.) )

Related Information
- “Available Paper and Capacities” on page 131

Paper for 2-Sided Printing

Genuine Epson Paper
- Epson Bright White Ink Jet Paper
- Epson Double-sided Photo Quality Ink Jet Paper
- Epson Double-Sided Matte Paper

Related Information
- “Available Paper and Capacities” on page 131

Commercially Available Paper
- Plain paper, Copy paper

Related Information
- “Available Paper and Capacities” on page 131

Unavailable Paper Types

Do not use the following papers. Using these types of paper causes paper jams and smears on the printout.
- Papers that are wavy
- Papers that are torn or cut
- Papers that are folded
- Papers that are damp
- Papers that are too thick or too thin
- Papers that have stickers

Do not use the following envelopes. Using these types of envelope causes paper jams and smears on the printout.
- Envelopes that are curled or folded
- Envelopes with adhesive surfaces on the flaps or window envelopes
- Envelopes that are too thin
  - They may curl during printing.
Consumable Products Information

Ink Bottle Codes

Epson recommends the use of genuine Epson ink bottles.
The following are the codes for genuine Epson ink bottles.

⚠️ Important:
- Epson warranty does not cover damage caused by inks other than those specified, including any genuine Epson ink not designed for this printer or any third party ink.
- Other products not manufactured by Epson may cause damage that is not covered by Epson’s warranties, and under certain circumstances, may cause erratic printer behavior.

Note:
- Ink bottle codes may vary by location. For the correct codes in your area, contact Epson support.
- Although the ink bottles may contain recycled materials, this does not affect printer function or performance.
- Specifications and appearance of the ink bottle are subject to change without prior notice for improvement.

For Europe

<table>
<thead>
<tr>
<th>Product</th>
<th>BK: Black</th>
<th>C: Cyan</th>
<th>M: Magenta</th>
<th>Y: Yellow</th>
</tr>
</thead>
<tbody>
<tr>
<td>ET-1810 Series</td>
<td>104</td>
<td>104</td>
<td>104</td>
<td>104</td>
</tr>
<tr>
<td>L1250 Series</td>
<td>103</td>
<td>103</td>
<td>103</td>
<td>103</td>
</tr>
</tbody>
</table>

Note: Visit the following website for information on Epson’s ink bottle yields.
http://www.epson.eu/pageyield

For Australia and New Zealand

<table>
<thead>
<tr>
<th>BK: Black</th>
<th>C: Cyan</th>
<th>M: Magenta</th>
<th>Y: Yellow</th>
</tr>
</thead>
<tbody>
<tr>
<td>522</td>
<td>522</td>
<td>522</td>
<td>522</td>
</tr>
</tbody>
</table>

For Asia

<table>
<thead>
<tr>
<th>BK: Black</th>
<th>C: Cyan</th>
<th>M: Magenta</th>
<th>Y: Yellow</th>
</tr>
</thead>
<tbody>
<tr>
<td>003</td>
<td>003</td>
<td>003</td>
<td>003</td>
</tr>
</tbody>
</table>

Software Information

This section introduces the network services and software products available for your printer from the Epson website.
Software for Printing

Application for Printing from a Computer (Windows Printer Driver)

The printer driver controls the printer according to the commands from an application. Making settings on the printer driver provides the best printing results. You can also check the status of the printer or keep it in top operating condition using the printer driver utility.

Note:
You can change the language of the printer driver. Select the language you want to use from the Language setting on the Maintenance tab.

Accessing the printer driver from applications

To make settings that apply only to the application you are using, access from that application.

Select Print or Print Setup from the File menu. Select your printer, and then click Preferences or Properties.

Note:
Operational settings may vary depending on the application. See the application's help for details.

Accessing the printer driver from the control panel

To make settings that apply to all of the applications, access from the control panel.

Click on the start button, and then select Windows System > Control Panel > View devices and printers in Hardware and Sound. Right-click on your printer, or press and hold it and then select Printing preferences.

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-click on your printer, or press and hold it and then select Printing preferences.

Windows 7/Windows Server 2008 R2
Click the start button, and select Control Panel > View devices and printers in Hardware and Sound. Right-click on your printer and select Printing preferences.

Windows Vista/Windows Server 2008
Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your printer and select Printing preferences.

Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes. Right-click on your printer and select Printing preferences.

Accessing the printer driver from the printer icon on the task bar

The printer icon on the desktop task bar is a shortcut icon allowing you to quickly access the printer driver.

If you click the printer icon and select Printer Settings, you can access the same printer settings window as the one displayed from the control panel. If you double-click this icon, you can check the status of the printer.

Note:
If the printer icon is not displayed on the task bar, access the printer driver window, click Monitoring Preferences on the Maintenance tab, and then select Register the shortcut icon to the taskbar.
Starting the utility
Access the printer driver window. Click the Maintenance tab.

Making Operation Settings for the Windows Printer Driver
You can make settings such as enabling EPSON Status Monitor 3.

1. Access the printer driver window.
2. Click Extended Settings on the Maintenance tab.
3. Make the appropriate settings, and then click OK.
   See the online help for explanations of the setting items.

Related Information
⇒ “Application for Printing from a Computer (Windows Printer Driver)” on page 135

Application for Printing from a Computer (Mac OS Printer Driver)
The printer driver controls the printer according to the commands from an application. Making settings on the printer driver provides the best printing results. You can also check the status of the printer or keep it in top operating condition using the printer driver utility.

Accessing the printer driver from applications
Click Page Setup or Print on the File menu of your application. If necessary, click Show Details (or ▼) to expand the print window.

Note:
Depending on the application being used, Page Setup may not be displayed in the File menu, and the operations for displaying the print screen may differ. See the application’s help for details.

Starting the utility
Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer. Click Options & Supplies > Utility > Open Printer Utility.
Guide to Mac OS Printer Driver

Epson Printer Utility
You can run a maintenance feature such as nozzle check and print head cleaning, and by starting EPSON Status Monitor, you can check printer status and error information.

![Epson Printer Utility](image)

Accessing the Operation Settings Window of the Mac OS Printer Driver
Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer. Click Options & Supplies > Options (or Driver).

Application for Quick and Fun Printing from a Computer (Epson Photo+)
Epson Photo+ is an application that allows you to easily print images with a variety of layouts. You can also perform image correction and adjust the position while viewing a preview of your document. You can also brighten up your images by adding text and stamps wherever you like. When printing on genuine Epson photo paper, the ink performance is maximized creating a beautiful finish with excellent coloring.

See the application's help for details.

Note:
- Windows Server operating systems are not supported.
- To use this application the printer driver for this printer must be installed.

Starting on Windows
- Windows 10
  Click the start button, and then select Epson Software > Epson Photo+.
- Windows 8.1/Windows 8
  Enter the application name in the search charm, and then select the displayed icon.
Windows 7/Windows Vista/Windows XP

Click the start button, and select All Programs or Programs > Epson Software > Epson Photo+

Starting on Mac OS

Select Go > Applications > Epson Software > Epson Photo+

Related Information

⇒ “Installing the Applications Separately” on page 64

Application for Easily Operating the Printer from a Smart device (Epson Smart Panel)

Epson Smart Panel is an application that allows you to perform printer operations easily including printing from a smart device such as a smartphone or tablet. You can connect the printer and smart device over a wireless network, check the ink levels and printer status, and check for solutions if an error occurs.

Search for and install Epson Smart Panel from App Store or Google Play.

Application for Printing Easily from an Android Application (Epson Print Enabler)

Epson Print Enabler is an application that allows you to wirelessly print your documents, emails, photos, and web pages right from your Android phone or tablet (Android v4.4 or later). With a few taps, your Android device will discover an Epson printer that is connected to the same wireless network.

Search for and install Epson Print Enabler from Google Play.

Software for Package Creation

Application for Creating Driver Packages (EpsonNet SetupManager)

EpsonNet SetupManager is a software to create a package for a simple printer installation, such as installing the printer driver, installing EPSON Status Monitor and creating a printer port. This software allows the administrator to create unique software packages and distribute them among groups.

For more information, visit your regional Epson website.

http://www.epson.com
Software for Making Settings

Application for Configuring Printer Operations (Web Config)

Web Config is an application that runs in a web browser, such as Microsoft Edge and Safari, on a computer or smart device. You can confirm the printer status or change the network service and printer settings. To use the Web Config, connect the printer and the computer or device to the same network.

The following browsers are supported. Use the latest version.

- Microsoft Edge, Internet Explorer, Firefox, Chrome, Safari

Note:
You may be asked to enter the administrator password while operating Web Config. See the related information below for more details.

Related Information

⇒ “Default Value of the Administrator Password” on page 13

Running Web Config on a Web Browser

1. Check the printer’s IP address.
   
   Select the network icon on the printer’s home screen, and then select the active connection method to confirm the printer’s IP address.
   
   Note:
   You can also check the IP address by printing the network connection report.

2. Launch a Web browser from a computer or smart device, and then enter the printer’s IP address.
   
   Format:
   IPv4: http://the printer’s IP address/
   IPv6: http://[the printer’s IP address]/

   Examples:
   IPv4: http://192.168.100.201/
   IPv6: http://[2001:db8::1000:1]/
   
   Note:
   Using the smart device, you can also run Web Config from the product information screen of the Epson Smart Panel.

   Since the printer uses a self-signed certificate when accessing HTTPS, a warning is displayed on the browser when you start Web Config; this does not indicate a problem and can be safely ignored.

Related Information

⇒ “Printing a Network Connection Report” on page 123

Running Web Config on Windows

When connecting a computer to the printer using WSD, follow the steps below to run Web Config.
1. Open the printer list on the computer.
   - Windows 10
     Click on the start button, and then select **Windows System > Control Panel > View devices and printers in Hardware and Sound**.
   - Windows 8.1/Windows 8
     Select **Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound** (or **Hardware**).
   - Windows 7
     Click the start button, and select **Control Panel > View devices and printers in Hardware and Sound**.
   - Windows Vista
     Click the start button, and select **Control Panel > Printers in Hardware and Sound**.

2. Right-click on your printer and select **Properties**.

3. Select the **Web Service** tab and click the URL.
   Since the printer uses a self-signed certificate when accessing HTTPS, a warning is displayed on the browser when you start Web Config; this does not indicate a problem and can be safely ignored.

**Running Web Config on Mac OS**

1. Select **System Preferences** from the Apple menu > **Printers & Scanners** (or **Print & Scan, Print & Fax**), and then select the printer.

2. Click **Options & Supplies > Show Printer Webpage**.
   Since the printer uses a self-signed certificate when accessing HTTPS, a warning is displayed on the browser when you start Web Config; this does not indicate a problem and can be safely ignored.

**Application for Setting up the Device on a Network (EpsonNet Config)**

EpsonNet Config is an application that allows you to set the network interface addresses and protocols. See the operations guide for EpsonNet Config or the application's help for more details.

**Starting on Windows**

  Click the start button, and then select **EpsonNet > EpsonNet Config**.

  Enter the application name in the search charm, and then select the displayed icon.

  Click the start button, and select **All Programs or Programs > EpsonNet > EpsonNet Config SE > EpsonNet Config**.

**Starting on Mac OS**

**Go > Applications > Epson Software > EpsonNet > EpsonNet Config SE > EpsonNet Config.**
Related Information

⇒ “Installing the Applications Separately” on page 64

Software for Updating

Application for Updating Software and Firmware (Epson Software Updater)

Epson Software Updater is an application that installs new software, and updates firmware over the Internet. If you want to check for update information regularly, you can set the interval for checking for updates in Epson Software Updater’s Auto Update Settings.

Note:
Windows Server operating systems are not supported.

Starting on Windows

- Windows 10
  - Click the start button, and then select EPSON Software > Epson Software Updater.
- Windows 8.1/Windows 8
  - Enter the application name in the search charm, and then select the displayed icon.
- Windows 7/Windows Vista/Windows XP
  - Click the start button, and then select All Programs (or Programs) > EPSON Software > Epson Software Updater.

Note:
You can also start Epson Software Updater by clicking the printer icon on the task bar on the desktop, and then selecting Software Update.

Starting on Mac OS

Select Go > Applications > Epson Software > Epson Software Updater.

Related Information

⇒ “Installing the Applications Separately” on page 64

Product Specifications

Printer Specifications

<table>
<thead>
<tr>
<th>Print Head Nozzle Placement</th>
<th>Weight of Paper*</th>
</tr>
</thead>
<tbody>
<tr>
<td>Black ink nozzles: 180</td>
<td>Plain Paper</td>
</tr>
<tr>
<td>Color ink nozzles: 59 for each color</td>
<td>64 to 90 g/m² (17 to 24lb)</td>
</tr>
<tr>
<td>Envelopes</td>
<td>Envelope #10, DL, C6: 75 to 100 g/m² (20 to 27 lb)</td>
</tr>
</tbody>
</table>
Even when the paper thickness is within this range, the paper may not feed in the printer or the print quality may decline depending on the paper properties or quality.

**Printable Area**

**Printable Area for Single Sheets**
Print quality may decline in the shaded areas due to the printer’s mechanism.

**Printing with borders**

<p>| | | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>3.0 mm (0.12 in.)</td>
<td></td>
</tr>
<tr>
<td>B</td>
<td>3.0 mm (0.12 in.)</td>
<td></td>
</tr>
<tr>
<td>C</td>
<td>41.0 mm (1.61 in.)</td>
<td></td>
</tr>
<tr>
<td>D</td>
<td>37.0 mm (1.46 in.)</td>
<td></td>
</tr>
</tbody>
</table>

**Borderless printing**

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>44.0 mm (1.73 in.)</td>
</tr>
<tr>
<td>B</td>
<td>40.0 mm (1.57 in.)</td>
</tr>
</tbody>
</table>

**Printable Area for Envelopes**
Print quality may decline in the shaded areas due to the printer’s mechanism.

<p>| | | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>3.0 mm (0.12 in.)</td>
<td></td>
</tr>
<tr>
<td>B</td>
<td>3.0 mm (0.12 in.)</td>
<td></td>
</tr>
<tr>
<td>C</td>
<td>18.0 mm (0.71 in.)</td>
<td></td>
</tr>
<tr>
<td>D</td>
<td>41.0 mm (1.61 in.)</td>
<td></td>
</tr>
</tbody>
</table>

**Interface Specifications**

<table>
<thead>
<tr>
<th>For Computer</th>
<th>Hi-Speed USB*</th>
</tr>
</thead>
</table>

* USB 3.0 cables are not supported.
Network Specifications

Wi-Fi Specifications

<table>
<thead>
<tr>
<th>Standards</th>
<th>IEEE802.11b/g/n*1</th>
</tr>
</thead>
<tbody>
<tr>
<td>Frequency Range</td>
<td>2.4 GHz</td>
</tr>
<tr>
<td>Coordination Modes</td>
<td>Infrastructure, Wi-Fi Direct (Simple AP)<em>2</em>3</td>
</tr>
<tr>
<td>Wireless Securities*4</td>
<td>WEP (64/128bit), WPA2-PSK (AES)*5, WPA3-SAE (AES)</td>
</tr>
</tbody>
</table>

*1 IEEE802.11n is only available for the HT20.
*2 Not supported for IEEE 802.11b.
*3 Simple AP mode is compatible with a Wi-Fi connection (infrastructure).
*4 Wi-Fi Direct supports WPA2-PSK (AES) only.
*5 Complies with WPA2 standards with support for WPA/WPA2 Personal.

Network Functions and IPv4/IPv6

<table>
<thead>
<tr>
<th>Functions</th>
<th>Supported</th>
<th>Remarks</th>
</tr>
</thead>
<tbody>
<tr>
<td>Network Printing</td>
<td></td>
<td></td>
</tr>
<tr>
<td>EpsonNet Print (Windows)</td>
<td>✔</td>
<td>-</td>
</tr>
<tr>
<td>Standard TCP/IP (Windows)</td>
<td>✔</td>
<td>-</td>
</tr>
<tr>
<td>WSD Printing (Windows)</td>
<td>✔</td>
<td>Windows Vista or later</td>
</tr>
<tr>
<td>Bonjour Printing (Mac OS)</td>
<td>✔</td>
<td>-</td>
</tr>
<tr>
<td>IPP Printing (Windows, Mac OS)</td>
<td>✔</td>
<td>-</td>
</tr>
<tr>
<td>PictBridge Printing (Wi-Fi)</td>
<td>✔</td>
<td>Digital camera</td>
</tr>
<tr>
<td>Epson Connect (Email Print, Remote Print)</td>
<td>✔</td>
<td>-</td>
</tr>
<tr>
<td>Network Scanning</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Epson Scan 2</td>
<td>-</td>
<td>-</td>
</tr>
<tr>
<td>Event Manager</td>
<td>-</td>
<td>-</td>
</tr>
<tr>
<td>Epson Connect (Scan to Cloud)</td>
<td>-</td>
<td>-</td>
</tr>
<tr>
<td>Fax</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Send a fax</td>
<td>-</td>
<td>-</td>
</tr>
<tr>
<td>Receive a fax</td>
<td>-</td>
<td>-</td>
</tr>
</tbody>
</table>
Security Protocol

<table>
<thead>
<tr>
<th>SSL/TLS</th>
<th>HTTPS Server/Client, IPPS</th>
</tr>
</thead>
<tbody>
<tr>
<td>SNMPv3</td>
<td></td>
</tr>
</tbody>
</table>

Dimensions

<table>
<thead>
<tr>
<th>Dimensions</th>
<th>Storage</th>
</tr>
</thead>
<tbody>
<tr>
<td>Width: 375 mm (14.8 in.)</td>
<td></td>
</tr>
<tr>
<td>Depth: 347 mm (13.7 in.)</td>
<td></td>
</tr>
<tr>
<td>Height: 169 mm (6.7 in.)</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Printing</th>
<th>Width: 375 mm (14.8 in.)</th>
<th>Depth: 578 mm (22.8 in.)</th>
<th>Height: 253 mm (10.0 in.)</th>
</tr>
</thead>
</table>

Weight*  Approx. 2.9 kg (6.4 lb)

* Without the ink and the power cord.

Electrical Specifications

<table>
<thead>
<tr>
<th>Power Supply Rating</th>
<th>AC 100-240 V</th>
<th>AC 220-240 V</th>
</tr>
</thead>
<tbody>
<tr>
<td>Rated Frequency Range</td>
<td>50-60 Hz</td>
<td>50-60 Hz</td>
</tr>
<tr>
<td>Rated Current</td>
<td>0.4-0.2 A</td>
<td>0.2 A</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Power Consumption (with USB Connection)</th>
<th>Printing: Approx. 12.0 W (ISO/IEC24712)</th>
<th>Ready mode: Approx. 3.0 W</th>
<th>Sleep mode: Approx. 0.7 W</th>
<th>Power off: Approx. 0.2 W</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Printing: Approx. 12.0 W (ISO/IEC24712)</td>
<td>Ready mode: Approx. 3.0 W</td>
<td>Sleep mode: Approx. 0.7 W</td>
<td>Power off: Approx. 0.2 W</td>
</tr>
</tbody>
</table>

Note:
- Check the label on the printer for its voltage.
- For European users, see the following Website for details on power consumption.
  [http://www.epson.eu/energy-consumption](http://www.epson.eu/energy-consumption)
Environmental Specifications

<table>
<thead>
<tr>
<th>Operation</th>
<th>Use the printer within the range shown in the following graph.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td><img src="image" alt="Graph showing temperature and humidity range." /></td>
</tr>
<tr>
<td>Temperature: 10 to 35°C (50 to 95°F)</td>
<td></td>
</tr>
<tr>
<td>Humidity: 20 to 80% RH (without condensation)</td>
<td></td>
</tr>
<tr>
<td>Storage</td>
<td>Temperature: -20 to 40°C (-4 to 104°F)*</td>
</tr>
<tr>
<td></td>
<td>Humidity: 5 to 85% RH (without condensation)</td>
</tr>
</tbody>
</table>

* You can store for one month at 40°C (104°F).

Environmental Specifications for Ink Bottles

<table>
<thead>
<tr>
<th>Storage Temperature</th>
<th>-20 to 40 °C (-4 to 104 °F)*</th>
</tr>
</thead>
<tbody>
<tr>
<td>Freezing Temperature</td>
<td>-15 °C (5 °F)</td>
</tr>
<tr>
<td></td>
<td>Ink thaws and is usable after approximately 2 hours at 25 °C (77 °F).</td>
</tr>
</tbody>
</table>

* You can store for one month at 40 °C (104 °F).

System Requirements

- **Windows**
  - Windows Vista, Windows 7, Windows 8/8.1, Windows 10 or later (32-bit, 64-bit)
  - Windows XP SP3 (32-bit)
  - Windows XP Professional x64 Edition SP2
  - Windows Server 2003 (SP2) or later

- **Mac OS**
  - Mac OS X v10.6.8 or later

**Note:**
- Mac OS may not support some applications and features.
- The UNIX File System (UFS) for Mac OS is not supported.
Standards and Approvals for European Model

For European users

Hereby, Seiko Epson Corporation declares that the following radio equipment model is in compliance with Directive 2014/53/EU. The full text of the EU declaration of conformity is available at the following website.

http://www.epson.eu/conformity

B631E

For use only in Ireland, UK, Austria, Germany, Liechtenstein, Switzerland, France, Belgium, Luxembourg, Netherlands, Italy, Portugal, Spain, Denmark, Finland, Norway, Sweden, Iceland, Croatia, Cyprus, Greece, Slovenia, Malta, Bulgaria, Czechia, Estonia, Hungary, Latvia, Lithuania, Poland, Romania, and Slovakia.

Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-recommended modification of the products.

<table>
<thead>
<tr>
<th>Frequency</th>
<th>Maximum Radio-Frequency Power Transmitted</th>
</tr>
</thead>
<tbody>
<tr>
<td>2400-2483.5 MHz</td>
<td>20 dBm (EIRP)</td>
</tr>
</tbody>
</table>

Standards and Approvals for Australian Model

<table>
<thead>
<tr>
<th>EMC</th>
<th>AS/NZS CISPR32 Class B</th>
</tr>
</thead>
</table>

Epson hereby declares that the following equipment Models are in compliance with the essential requirements and other relevant provisions of AS/NZS4268:

B631E

Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-recommended modification of the products.

ZICTA Type Approval for Users in Zambia

See the following website to check the information for ZICTA Type Approval.

https://support.epson.net/zicta/
Restrictions on Copying

Observe the following restrictions to ensure the responsible and legal use of the printer.

Copying of the following items is prohibited by law:

- Bank bills, coins, government-issued marketable securities, government bond securities, and municipal securities
- Unused postage stamps, pre-stamped postcards, and other official postal items bearing valid postage
- Government-issued revenue stamps, and securities issued according to legal procedure

Exercise caution when copying the following items:

- Private marketable securities (stock certificates, negotiable notes, checks, etc.), monthly passes, concession tickets, etc.
- Passports, driver’s licenses, warrants of fitness, road passes, food stamps, tickets, etc.

Note:

*Copying these items may also be prohibited by law.*

Responsible use of copyrighted materials:

Printers can be misused by improperly copying copyrighted materials. Unless acting on the advice of a knowledgeable attorney, be responsible and respectful by obtaining the permission of the copyright holder before copying published material.
Where to Get Help

Technical Support Web Site. ................................................. 149
Contacting Epson Support. .................................................. 149
Technical Support Web Site

If you need further help, visit the Epson support website shown below. Select your country or region and go to the support section of your local Epson website. The latest drivers, FAQs, manuals, or other downloadable are also available from the site.

http://support.epson.net/
http://www.epson.eu/support (Europe)

If your Epson product is not operating properly and you cannot solve the problem, contact Epson support services for assistance.

Contacting Epson Support

Before Contacting Epson

If your Epson product is not operating properly and you cannot solve the problem using the troubleshooting information in your product manuals, contact Epson support services for assistance. If Epson support for your area is not listed below, contact the dealer where you purchased your product.

Epson support will be able to help you much more quickly if you give them the following information:

- Product serial number
  (The serial number label is usually on the back of the product.)
- Product model
- Product software version
  (Click About, Version Info, or a similar button in the product software.)
- Brand and model of your computer
- Your computer operating system name and version
- Names and versions of the software applications you normally use with your product

Note:
Depending on the product, network settings may be stored in the product’s memory. Due to breakdown or repair of a product, settings may be lost. Epson shall not be responsible for the loss of any data, for backing up or recovering settings even during a warranty period. We recommend that you make your own backup data or take notes.

Help for Users in Europe

Check your Pan-European Warranty Document for information on how to contact Epson support.

Help for Users in Australia

Epson Australia wishes to provide you with a high level of customer service. In addition to your product manuals, we provide the following sources for obtaining information:
Internet URL
http://www.epson.com.au

Access the Epson Australia World Wide Web pages. Worth taking your modem here for the occasional surf! The site provides a download area for drivers, Epson contact points, new product information and technical support (e-mail).

Epson Helpdesk
Phone: 1300-361-054

Epson Helpdesk is provided as a final backup to make sure our clients have access to advice. Operators on the Helpdesk can aid you in installing, configuring and operating your Epson product. Our Pre-sales Helpdesk staff can provide literature on new Epson products and advise where the nearest dealer or service agent is located. Many types of queries are answered here.

We encourage you to have all the relevant information on hand when you ring. The more information you prepare, the faster we can help solve the problem. This information includes your Epson product manuals, type of computer, operating system, application programs, and any information you feel is required.

Transportation of Product
Epson recommends retaining product packaging for future transportation. Securing the ink tank with tape and keeping the product upright is also recommended.

Help for Users in New Zealand
Epson New Zealand wishes to provide you with a high level of customer service. In addition to your product documentation, we provide the following sources for obtaining information:

Internet URL
http://www.epson.co.nz

Access the Epson New Zealand World Wide Web pages. Worth taking your modem here for the occasional surf! The site provides a download area for drivers, Epson contact points, new product information and technical support (e-mail).

Epson Helpdesk
Phone: 0800 237 766

Epson Helpdesk is provided as a final backup to make sure our clients have access to advice. Operators on the Helpdesk can aid you in installing, configuring and operating your Epson product. Our Pre-sales Helpdesk staff can provide literature on new Epson products and advise where the nearest dealer or service agent is located. Many types of queries are answered here.

We encourage you to have all the relevant information on hand when you ring. The more information you prepare, the faster we can help solve the problem. This information includes your Epson product documentation, type of computer, operating system, application programs, and any information you feel is required.

Transportation of Product
Epson recommends retaining product packaging for future transportation. Securing the ink tank with tape and keeping the product upright is also recommended.
Help for Users in Singapore

Sources of information, support, and services available from Epson Singapore are:

**World Wide Web**

http://www.epson.com.sg

Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), Sales Enquiries, and Technical Support via e-mail are available.

**Epson HelpDesk**

Toll Free: 800-120-5564

Our HelpDesk team can help you with the following over the phone:
- Sales enquiries and product information
- Product usage questions or problem troubleshooting
- Enquiries on repair service and warranty

Help for Users in Thailand

Contacts for information, support, and services are:

**World Wide Web**

http://www.epson.co.th

Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), and e-mail are available.

**Epson Call Centre**

Phone: 66-2460-9699

Email: support@eth.epson.co.th

Our Call Centre team can help you with the following over the phone:
- Sales enquiries and product information
- Product usage questions or problems
- Enquiries on repair service and warranty

Help for Users in Vietnam

Contacts for information, support, and services are:

**Epson Service Center**

27 Y en Lang, Trung Liet Ward, Dong Da District, Ha Noi City. Tel: +84 24 7300 0911
38 Le Dinh Ly, Thac Gian Ward, Thanh Khe District, Da Nang. Tel: +84 23 6356 2666
194/3 Nguyen Trong Tuyen, Ward 8, Phu Nhuan Dist., HCMC. Tel: +84 28 7300 0911
Help for Users in Indonesia

Contacts for information, support, and services are:

World Wide Web
http://www.epson.co.id
- Information on product specifications, drivers for download
- Frequently Asked Questions (FAQ), Sales Enquiries, questions through e-mail

Epson Hotline
Phone: 1500-766 (Indonesia Only)
Email: customer.care@ein.epson.co.id
Our Hotline team can help you with the following over the phone or email:
- Sales enquiries and product information
- Technical support

Help for Users in Malaysia

Contacts for information, support, and services are:

World Wide Web
http://www.epson.com.my
- Information on product specifications, drivers for download
- Frequently Asked Questions (FAQ), Sales Enquiries, questions through e-mail

Epson Call Centre
Phone: 1800-81-7349 (Toll Free)
Email: websupport@emsb.epson.com.my
- Sales enquiries and product information
- Product usage questions or problems
- Enquiries on repair services and warranty

Epson Malaysia Sdn Bhd (Head Office)
Phone: 603-56288288
Fax: 603-5628 8388/603-5621 2088

Help for Users in India

Contacts for information, support, and services are:
World Wide Web
http://www.epson.co.in
Information on product specifications, drivers for download, and products enquiry are available.

Toll Free Helpline
For Service, Product information or to order consumables -
18004250011 / 186030001600 / 1800123001600 (9AM – 6PM)

Email
calllog@epson–india.in

WhatsApp
+91 96400 00333

Help for Users in the Philippines
To obtain technical support as well as other after sales services, users are welcome to contact the Epson Philippines Corporation at the telephone, fax numbers and e-mail address below:

World Wide Web
http://www.epson.com.ph
Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), and E-mail Enquiries are available.

Epson Philippines Customer Care
Toll Free: (PLDT) 1-800-1069-37766
Toll Free: (Digitel) 1-800-3-0037766
Metro Manila: +632-8441-9030
Web Site: https://www.epson.com.ph/contact
E-mail: customercare@epc.epson.com.ph
Accessible 9am to 6pm, Monday through Saturday (Except public holidays)
Our Customer Care team can help you with the following over the phone:
☐ Sales enquiries and product information
☐ Product usage questions or problems
☐ Enquiries on repair service and warranty

Epson Philippines Corporation
Trunk Line: +632-8706-2609
Fax: +632-8706-2663 / +632-8706-2665